Skocz do zawartości
grzes78

łożysko na mlocarni mercator 60

Polecane posty

Wybrane dla Ciebie
grzes78    0

mam problem jak wymienic lozysko na mlocarni od strony elewatora klosoweo? na osi mlocarni znajduje sie kolo pasowe do napedu spulchiacza slomy i trzeba go sciagnac ale przeszkadza w tym elewator klosowy jak sobie z tym poradzic. zeby zdiac elewator to trzeba sciagnac zebatki napedzajace lancuch a one sa w srodku w dodatku pordzewiale. moze ktos zna jakis prosty sposob na poradzenie sobie z tym.

a przy okazji jak ostawic rafy zeby kombajn nie gubil zboza a w zbiorniku nie bylo klosow, tymi galkami z boku na jakiej pozycji w jakim zbożu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zębatek w środku nie wyjmuj tylko sam łańcuch z łopatkami i łańcuch napędu ślimaka i łożyska na podajniku i zejdzie ci wtedy podajnik.

A rafe to dolna do pszenicy, pszenżyta, trawy, zakładam 6 okrągła do jęczmienia, grochu, fasoli, kukurydzy 10 okrągła i do rzepaku, gorczycy, prosa, maku 4 okrągła. A żaluzjowe to od 6mm w rzepaku itp., około 12 w pszenicy itp. i około 15 w grochu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzes78    0

dzieki. moze sobie jakos poradze. niektore rozwiazania w tym kombajnie to mnie zastanawiaja :)

Edytowano przez nasil90
Cytowanie posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

krzys924    0

Witaj, ja właśnie robie to samo <_< elewator odkręciłem u góry z tych małych śrubek a nadole zdjęłem z łożyska , które przy demontażu sie rozleciało :blink: , teraz tylko mam problem jak zdiąć te koło pasowe, mam ściągacze ale boje się aby nie pękły, jak jest z tymi klanami? trzeba je wybić przed zdjęciem kół czy będą schodziły razem? :blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzys924    0

udało się, jak to mówią bez młota to nie robota :rolleyes: teraz tylko złożyć , i brać się za następne czyli łożysko na tym wale co siedzą na nim wszystkie główne koła pasowe :( cięzko to widze bo też nie wiem jak sie za to zabrać... <_< jakieś rady? :unsure:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafalkom555    13

No to kilka kółek jest. Odkręcasz dekielek, masz 2kliny, jeden przechodzi na wylot drugi poziomo w wał, jeden wybijasz jakaś śrubką, a drugi to najlepiej takim czymś płaskim w kształcie trójkata, wbijając wtedy klin wychodzi, żeby 1koło zdjac to musisz mieć dobry ściągacz na 3łapy(bardzo dobry, ja jeden zepsułem na tym kole jak pierwszy raz zdejmowałem) a robiłem to tak, kręciłem ściągaczem i co jakis czas w tą śrube ściągacza młotkiem uderzałem(uważaj żeby koło nie pękło), po ściągnięciu(nie mam tego przed oczmi i nie pamiętam za bardzo) musisz odkręcić taki przewodzik z olejem i zdjąć z wału to mocowanie(mi zeszło jak po maśle) a później podajże jest 3śruby włożone w takie tulejki które trzeba odkrecic żeby koło na pół się rozeszło(z drugiej strony trzeba kluczem trzymać bo nie da rady odkręcić) no i żeby dalej ściągnąć musisz wyciągnąć wał bo tych kół nie ma jak podejść żeby wybić a żaden ściągacz nie dostanie, łożyska są dwa, jedno przy samej obudowie kombajnu a drugie w kole tym ostatnim. Więc od strony wariatora, odkręcasz przewód, zdejmujesz ten trójkąt, ściągasz pas, wariator to wału trzyma śruba z lewym gwintem, wariator ściągasz przy pomocy ściagacza na 2łapy i kręcąć też pobijałem młotkiem(uważaj żeby nie pękł) i powinien schodzić, patrz też bo klin wyleci jak zdejmiesz wariator z wału, za wariatorem jest łożysko(przy wybijaniu wału bij od strony wariatora po to aby wał wyszedł na tą stronę co jest napęd od silnika a to łożysko przy wariatorze sobie zostanie w obudowie tam gdzie było. I to by było na tyle.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez stasek2
      silnik w moim clasie (perkins 6 cylindrowy-mercator 60) na pełnych obrotach cały czas dymi na czarno tak jakby szczelał tym dymem tak pyrkał na czarno, od połowy obrotów do pełnych. Na wolnych niema wcale dymu, nie bierze oleju , pali na dotyk. Kupiłem go 8 lat temu z niemiec i tak było od początku. 3 lata temu robiłem silnik nowe cylindry tłoki pierścienie, głowica podcierane zawory(szczelne nie wypalone), pompę i wtryski robiłem już u trzech fachofców i każdy mówi że jest ok.
       
      pomóżcie co to za przyczyna
    • Przez jarx08
      Witam
      Proszę o informację jak wyciągnąć chlodnice z dominator ,od czego zacząć 
    • Przez jarx08
      Witam
      Proszę o informację jak wyciągnąć chlodnice z dominator ,od czego zacząć 
    • Przez classmercator
      Mam zamiar kupic kombajn Claas Mercator z roku 1988 co sądzicie o tym kombajnie??
    • Przez Peron
      Witam. Grzeje mi się kombajn. Wszystko wskazuje na to, że chłodnice są zabite. Chce je wyjąć i porządnie wyczyścić, tylko nie wiem za bardzo jak się za to zabrać. Wszystko wskazuje na to, że trzeba ją wyciągnąć do góry, w komorze silnika. Jesli ktoś przerabiał ten temat, to proszę o pomoc.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.