Skocz do zawartości
Zaloguj się, aby obserwować  
blyskawica211

instalacja elektryczna fiat 880-5

Polecane posty

Wybrane dla Ciebie
galeria
Fiat

Witam mam problem potrzebuje schematu instalcji elektrycznej fiata 880-5 93r bo poprostu nic nie dziala z gory dziekuje za odp pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    32

Nie łatwiej położyć nową instalację po swojemu? Naprawa może być trudniejsza niż zrobienie nowej od podstaw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SZYMANOX    376

Jak to nic nie działa ?

Bezpieczniki sprawdzałeś ? ,schematu do fiata na 99,9% nie znajdziesz ...a z resztą po co ci schemat ? Przecierz tam jest wszystko proste jak w w c-330... ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Moze i jest to proste tylko poprzedni wlasciciel nie za bardzo sie znal i jak rozebralem to jest kilka przewodow poobcinanych tylko do czego to bylo kto to wie probowalem miernikeim sprawdzac prad gdzie dochodzi w paru miejscach jest a schemat z tego wzgledu zeby wiedziec gdzie co bylo podlaczone tam nie ma tyle kabalkow co w c330 wiem bo mialem tu sa podlaczenia wycieraczki,spryskiwacz,nagrzewnica,kogut, 4 halogeny,no i swiatla tyl oraz przod a jeszcze jest tak zrobione ze jest glowne gniazdo z bezpiecznikami i dodtakowo sa zalozone bezpieczniki na poszczegolnych przewodach w innym miejscu trzeba troche poglowkowac zeby wszytko gralo i dzialalo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SZYMANOX    376

I nic kompletnie nic nie działa ? Mam takiego fiata i nie wyobrażam sobie tego żeby nic nie działało ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

dzialaja swiata przod mijania i drogowe gdzies misi byc zwarcie bo w bezpiecznikach pod oznaczeniem stop pali bezpiecznik jak tylko przekrece zaplon a jakiego masz konkretnie fiata moze TY wiesz gdzie moze trzeba by bylo zaczac szukac problemu z niedzialajacymi rzeczami dzis zamierzam cos poszukac i moze znajede jakis bol i cos zacznie dzialac

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SZYMANOX    376

Mój fiat jest taki jak Twój 880 .Pomysłów żadnych nowych nie mam ,bo i traktor jest prosty ,po sprawdzaj kostki ,styki ,kable i tyle ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dokladnie od Tych spraw zaczynam Ty masz 880 czy tez 880-5 jak dlugo posiadasz ten traktor to wersja z Przodnim napedem czy sam tyl ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Aha rozumiem a jakies klopoty z tym Ciagnikiem miales ja mam 880-5 tylko na tyl naped ale nie jest zle w polu daje sobie rade z plugiem talerzowka czy innymi sprzetami teraz co sprawdzalem to nie dzialaja kierunkowskazy i gora kabiny wycieraczki nadmuch i podlaczenie koguta a jhaki rocznik bo widzielm kilka modeli takich jak Twoj w cenach od 19000- 25000 zl i myslalem nad kupnem z przodem tez fiata

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SZYMANOX    376

Rocznik 77 o ile dobrze pamiętam ,problemów większych nie było ,szykuje się wymiana łożysk w skrzyni bo wyje trochę ;) A co do tych wycieraczek nadmuchu i koguta, to pod kabiną po prawej[siedząc w traktorze] stronie jest taka kostka co się lubi rozłączać ,zasilanie na kabinę idzie [przynajmniej u mnie] bezpośrednio od rozrusznika więc zacznij z stamtąd szukać ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ok rozumiem jutro zobaczę co jest tam mój jest z 84 r robiłem tez skrzynie łożysko na walku sprzęgłowym do wymiany bo się wysypało nom i przy okazji się zobaczyło co jak tam jest w jakim stanie i w ogóle jak by co to się zobaczy a nie wiesz czemu nie działają kierunkowskazy bo na włączonym awaryjnym chodzą a tak samym przełącznikiem to już nic nie ma i nie wiem czemu pali mi bezpieczniki stopu ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SZYMANOX    376

Prąd dochodzi do przełącznika ? Przerywacz nie spalony ? Gdzieś masz przebicie na tym stopie ....Może styki w lampach gdzieś się zwarły, albo kabel się przetarł ... ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sprawdzałem stop działa wina była zbyt małego bezpiecznika i go cały czas paliło tylko problem z kierunkami nie wiem czemu ale do przełącznika kierunków prąd nie dochodzi a jest podłączony do włącznika awaryjnych . Mam takie pytanie ile oleju wchodzi Ci do podnośnika i skrzyni ?? i jakiego wlałeś ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ok napisze jeszcze poszukuje obciążenia przód z zaczepem bo nie mam kiedyś był czepiany tur ale jak kopiłem to już bez niego był został odczepiony a tak bez dociążania przodu to już nie to jak np. ze sprzętem dłuższym to przód nie jest dociążony wiem ze roba nowe obciążenia NH czy inne ale takie coś to kosztuje kolo 2000 zł albo i lepiej a Ja bym coś używanego potrzebował myślałem ze jakieś 550 kg z zaczepem to wystarczy :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SZYMANOX    376

A co ty nim dźwigasz ,że ci tyle dociążenia trzeba ?U mnie są tylko dwa obciążniki oryginalnie i agregat upr-siewny z zasypem rozłożony[1600kg ] i nawet przodku nie podrywa :huh: B) Więc po co ci 550 kg :blink:

Edytowano przez SZYMANOX

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zgadza się ty masz przód napęd samo to już wazy a dodatkowo 2 obciążniki pewnie po 50 kg a ja nie mam nawet mocowania na obciążniki jadąc np. z agregatem 3m to nie ze podrywa przód ale jest takie widoczne ze jak przodnie kola ledwo co dotykają powierzchni a przy okazji zawsze w orce lepiej by się sterowało Ciągnikiem sam wiesz ze jak 4 skiby opuścisz to tył ciągnie a jak za bardzo głęboko dasz to przód podnosić zaczyna może za przesadnie te 550 kg ale coś kolo tych granic maja obciążenie to z Przednim napędem np. moja wersja z przodem to już tyle ma

Edytowano przez blyskawica211

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

I działa wszystko po wizycie fachowego elektryka co było przyczyna zwykle podłączenie zapalniczki w ciągniku podświetlanie i podłączenie paliło bezpieczniki i przez to nie działały kierunkowskazy w paru miejscach była za słaba masa i tak krok po kroku i podłączono:) Teraz śmigać tylko :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Piasek186
      Witam ! dałem do regeneracji pompę wtryskową perkinsa 4cyl , kiedy ją przywiozłem i podłączyłem ciągnik nie chciał odpalić tak jakby nie dostawał paliwa ale czasami ruszy tzn nie odpali ale słychać jakby dostał paliwo. Wszystko odpowietrzone i przedtem była podłączona w ten sposób że 4 i 3 przewód był zamieniony ale chodził normalnie od początku ... zadzwoniłem więc do takiego majstra i powiedział żeby założyć je normalnie . Ale cały czas jest to samo nie chce odpalić . proszę o pomoc
    • Przez MiRol
      Piszcie wszystko co wiecie o tych ciągnikach
    • Przez Dori
      Hej, 
      Może wy się orientujecie, czym można pociągnąć przyczepę ważącą koło 8 ton? Czy to musi być ciągnik rolniczy? 
      Wiecie jakie przepisy to regulują?
      Być może to banalne pytanie, ale nie mam na ten temat pojęcia, przyda się każda wskazówka gdzie szukać informacji.
    • Przez tomaszek_135
      Co myślicie na temat ciągników international. Zamierzam kupic jakiś ciągnik w przedziale od 70 do 90KM a ostanio wpadło mi takie ogłoszenie :http://otomoto.pl/international-886-A260838.html . Co myslicie na ich temat? Jak z awaryjnością, spalaniem i dostępem do części?
    • Przez benio1967
      Witam,kupiłem taki ciągnik 1694 i potrzebuję informacji o tych ciągnikach
×