Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Kamil1025
      Witam mam rekorda z 86r i od 3 sezonów mam problem w tym kombajnie z Hydrauliką, a konkretnie na początku wyglądało to tak że hydraulika się zacinala i kompletnie nic nie działało, wtedy dokręcalismy zawór ciśnieniowy z rozdzielacza 4 sekcyjnego i przechodzilo, w zeszłym sezonie pod koniec zdażalo się to już tak często że wymienilismy pompę hydrauliki i zawór ciśnieniowy z rozdzielacza 2 sekcyjnego ( nic to nie pomogło) a nawet powiedział bym że cała hydraulika zaczęła działać znacznie wolniej. W tym sezonie wyjechałem i wymieniłem filtr oleju hydraulicznego niestety muszę przyznać że nie był w najlepszej kondycji a problem jaki mam teraz z Hydrauliką polega na tym że działa wszystko oprócz hederu który bardzo wolno podnosi się na około poł metra i to na bardzo wysokich obrotach i dalej ani milimetra. Już zupełnie nie wiem co robić co wymienić żeby było dobrze. Zastanawiam się czy nie wymienić rozdzielacza dwu sekcyjnego bo przez niego jak się nie mylę napoczatku przepływa olej. Macie jakieś pomysły a może mieliście taki problem, z góry dzięki za pomoc. 
    • Przez 19Damian89
      Witam juz od 2 sezonow wojujemy ze wspomaganiem .. czasem zalapie i kreci sie dobrze a czasem az szkoda gadac ... a postoju jak sa kola uniesione w prawo sie w miare kreci ale w lewo trzeba bylo sie nie zle nasilowac..
       
      Orbitrol wymienilismy i silownik z tylu tez..
       
      co moze byc przyczyna braku wspomagania
    • Przez szymek85
      Witam mam problem z instalacją a mianowicie wskaźnik ciśnienia pokazuje że jest około 1,5 bara po sprawdzeniu zegarem na silniku jest prawie 4 bary dodam iż kontrola od oleju cały czas też świeci. Pierwsze co to wymieniłem oba czujnik ale to nic nie pomogło. Może macie jakieś sugestie co można jeszcze zrobić?
    • Przez michasko
      Mam pytanie czy ktoś wyciągał orbitrol, bo gdzieś od góry leci mi olej nawet teraz jak kombajn jest nie ruszany to kapie. Oringii tam gdzie rurki przechodzą wymieniłem i nic nie pomogło
    • Przez marcienko55
      Witam, wymieniam w swoim bizonie uszczelki filcowe przy napędzie podsiewacza. W katalagu są ich 2 pozycje,  ale u mnie w sklepie występuje tylko jeden rodzaj. Chciałbym się dowiedzieć czy będą pasować by chyba jedna powinna być dłuższa ? Drugie pytanie to wkłada się je na sztorc tj tą wyższą stroną czy na płasko ?  Jedną strone udało mi się skręcić po rozciągnieciu jednego filcu ale po skręceniu śrubami cieżko było przekręcić rękoma mimośród, czy tak powinno być ? czy to się nie zapali ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.