Skocz do zawartości
DEVBOL

Bordinformator, wszystkie wartosci 0.00

Polecane posty

DEVBOL    0

Witam, elektronikowi udało się postawić mojego bordinformatora w kombajnie CLAAS 108SL, jak kupiłem juz nie właczał się, teraz odpala się, reaguje na przyciski, reaguje na czujnik odpuszczania hederu, ale nie liczy chyba czasu, tzn. mialem wlaczonego chyba z kilka minut na niby opuszczonym hederze i caly czas sa wszystkie wartosci 0:00 i 0.00, kombajnu jeszzce nie odpalałem, sprawdzałem na właczonym zapłonie, jeśli by ktoś był bardziej w tym temacie lub w temacie elektroniki w tym kombajnie proszę o kontakt lub odp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
crazy29    6

musi ci sie palic zielona lampka na bordzie w prawym gornym rogu zeby liczyl czas i reszte!!! jesli sie nie pali na opuszczonym hederze to sprawdz stycznik pod kabina ktory wlancza w bordzie te funkcje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Uziu92    1411

Witam :)

W moim 96 tez zamontowali tego informatora, wyglada na to ze dziala , swieci sie zielona lampla w gornym prawym rogu od hedera, ale takze wszystkie wartosci pokazuje na zero. Jest takze taka plastikowa karta ktora jak sie przylozy to wartosci sie zmieniaja. Czy moze ktos z was panowie wie jak to ustawic i kiedy pojawia sie tam jakies wartosci ? Dodam ze wialni nie uruchamialem bo mam sciagniety pasek, uruchamialem tylko silnik ale takze nic sie nie zmienialo.

Pozdrawiam :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1411

powiecmy ze tu moze byc problem z okablowaniem czujnika bo jezeli czyta obroty z tego czujnika ktory jest na kole pasowym jezdnym walu silnika to zauwazylem ze wyrala sie jedna wsówka od kabelka ale co z pozostalymi wartosciami jak km/h, licznik ha, czy procentowe zuzycie mocy silnika ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MariuszE38    19

Właśnie u siebie nie mogę dojść co jest z czujnikiem prędkości jazdy... Może ktoś ma zdjęcie gdzie on się znajduje? Jeśli on nie działa, to ha też nie będzie Ci liczył.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateusz3109    0

Ja kupiłem z tym licznikiem hektarów claasa 108 sl maxi wartości obrotów silnika , obrotów wiatru , czas też liczy , świeci się kontrolka w prawym rogu jak opusze heder . Ale nie pokazuje mi km/h czujnik niby jest zamontowany kable sprawdziłem przewodzą prąd az do komputera , zwierałem kable od tego prędkościomierza i żadne wartości przy km/h nie pokazywały sie . Co może być tego przyczyną ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Lukasz82
      Szukam informacji na temat wydajności dominatora 56? Podajcie ile ton na godzinę skosi jakiego zboża albo ile ha/godz przy jakim plonie. Jakieś opinie też można dorzucić.
    • Przez adiksutil16
      Witam. Parę dni temu kupiłem Dominatora(jak w temacie) Jest to mój pierwszy Claas i nie wiem za bardzo co do czego służy. Mam prośbę, prześlę zdjęcia i jakby ktoś z was mógłby mi napisać co do czego służy.
       


       
      Jakbyście mogli pisać np.
      1. wajha od tego i tego
      2....
       
      A tak samo z kontrolkami np.
      L1 kontrolka od tego i tego
       
      Z góry dzięki za pomoc!
    • Przez stasek2
      silnik w moim clasie (perkins 6 cylindrowy-mercator 60) na pełnych obrotach cały czas dymi na czarno tak jakby szczelał tym dymem tak pyrkał na czarno, od połowy obrotów do pełnych. Na wolnych niema wcale dymu, nie bierze oleju , pali na dotyk. Kupiłem go 8 lat temu z niemiec i tak było od początku. 3 lata temu robiłem silnik nowe cylindry tłoki pierścienie, głowica podcierane zawory(szczelne nie wypalone), pompę i wtryski robiłem już u trzech fachofców i każdy mówi że jest ok.
       
      pomóżcie co to za przyczyna
    • Przez wojtek918
      Witam. Moim problemem są wibracje podczas jazdy na przyspieszeniu ( jak przyspieszacz jest na maksa lub w położeniu prawie na maksa) nie zależenie czy jest to 1 czy 2 czy 3 bieg a także niezależnie od tego jakie są obroty silnika. Wibracje te są strasznie wkurzające bo sprawiają wrażenie jakby kombajn miał się zaraz rozpaść. Jak pracuję bez przyspieszenia to wszystko jest w porządku. Co może być przyczyną takiego stanu. Kombajn to Claas dominator 86.
    • Przez classmercator
      Mam zamiar kupic kombajn Claas Mercator z roku 1988 co sądzicie o tym kombajnie??
×