Skocz do zawartości
Zaloguj się, aby obserwować  
maroon

Dominator 100 - nie pali jak się nagrzeje

Polecane posty

maroon    77

Witam

Czy też tak macie że jak zgasicie go w trakcie pracy to nie zapali póki rozrusznik trochę nie ostygnie? Nie wiecie może jak temu zaradzić? Mam silnik Perkinsa V8 Z góry dziękuję za wszelkie porady

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    160

jaką masz pompę wtryskową rotorową czy rzędową?


Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maroon    77
- tu jest podobny silnik Co prawda oznaczenie inne ale różni się tylko szczegółami Nie chce palić nawet na krótko przez rozrusznik Dopiero jak rozrusznik trochę ostygnie to zaczyna palić - inaczej nawet nie próbuje Poprzedni właściciel też nas o tym przestrzegał z tego co pamiętam - jestem ciekaw czy też tak macie? W zeszłym roku pamiętam że nawet wymontowałem już rozrusznik i nie chciał pracować po podłączeniu do aku - dopiero jak ostygł to zaczął

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

JurekS    4

No to wina raczej rozrusznika - zawieź do specjalistycznego zakładu regeneracji i ci przejrza i zregenerują - myśle ze nei powinno byc drożej niż kilkaset złotych:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maroon    77

Sęk w tym że był robiony - w zeszłym roku był regenerowany i nic to nie pomogło Zakład raczej solidny w naszym regionie więc raczej nie powinni odwalić fuszerki

 

I jeszcze jak dobrze pamiętam to wstawili nowy elektromagnes

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik1973    2236

Maron tak z ciekawości czy ten perkins dymi na obrotach podczas koszenia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    160

Sknocił ten zakład i tyle, przecież coś się musi przypiekać jak się nagrzeje, lub gdy nieco zwoje rozszeżą sie pod wpływem rozszeżalności cieplnej ginie przewodność elektryczna. Trzeba rozebrać pomierzyć nagrzać go i wtedy pomierzyć.


Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maroon    77

Ja wiem czy dymi? Nie wydaje mi się żeby dymił aż tak bardzo - ale jak stałem na przyczepie przy wysypywaniu zboża to wiem że spaliny ma strasznie gryzące - ale nie żeby kopcił jakoś strasznie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez klaas
      Witam w moim 96 padł silnik chyba więc czy mogę zamontować silnik z samochodu mam na oku om 421  .
    • Przez 12145
      Witam potrzebuje porady osoby która powiedziała by mi jak wyjąć ślimak z hederu w Claasie mercatorze 75
    • Przez Theprzemo205
      Witam! Posiadam kombajn claas cosmos z silnikiem cztero cylindrowym perkinsa. Do tej pory wszystko było ok. Z tlumnika zaczął lecieć bialawo niebieski dym jakby coś sie palilo. Po zgaszeniu musiałem poczekać trochę by go odpalic. Po odpaleniu silnik ładnie zaczol chodzić. Nic nie dymił ani nic aż po około 15 minutach znów zaczol schodzić z obrotów i dymić. Gdzie szukać przyczyny?
    • Przez Stefan15031990
      Witam serdecznie kolege mam do kupienia calssa mercator 60 z niemiec na dniach bede ogladal pierwszy wlasciciel przebieg podobno 1280 mtg silnik 6 perkins ogolnie bardzo lady bez kabiny z daszkiem moje pytanie na co zwrocic uwage przy ogledzinach oraz czy cena to w przeliczeniu 17:tys zl + 6 tys transport jest w miare oplacalna? Barzo dziekujr za pomoc
    • Przez Szymek889
      Witam, posiadam kombajn claas dominator 80, mam problem z nierównym podnoszeniem heder tzn widać że pierwszy podnosi siłownik z prawej strony po chwili dopiero lewy przez co heder jest przekoszony, tak samo dzieje się też z podnoszeniem motowideł najpierw podnosi się z prawej strony dopiero po chwili z lewej. Nie mam pojęcia gdzie leży problem. Czy może być to rozdzielacz? Miało by to związek z hederem i motowidłmi?? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.