Skocz do zawartości
sebekwolkasos

Halogen na błotniku nad tylną lampą

Polecane posty

Wybrane dla Ciebie
galeria
Halogen

Witam. Otóż chciałbym przywrócić ten halogen w ciągniku U4514 do stanu użytkowania (żeby świecił) bo bardzo ułatwiłby nocną robotę wraz z halogenami na dachu. Liczę na Waszą pomoc i z góry dziękuje. Pozdrawiam.

P. S. Żarówkę w halogenie sprawdzałem jest nie spalona.

Edytowano przez sebekwolkasos

Jak rolnictwo daje zdrowym ludziom pożywienie, tak medycyna rokuje chorym zdrowie. - Aulus Cornelius Celsus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    261

Sprawdź kostkę pod prawym błotnikiem, czy tam błota nie naszło i nie zaśniedziało wszystko. Ew. sprawdź wyłącznik halogenu bo on ciężkiej pogody nie lubi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
(edytowany)

Ten wyłącznik w lampie co jest czy w kabinie koło radia i dzięki za dotychczasową podpowiedź.

Edytowano przez sebekwolkasos

Jak rolnictwo daje zdrowym ludziom pożywienie, tak medycyna rokuje chorym zdrowie. - Aulus Cornelius Celsus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

grzegorz508    2
(edytowany)

Ten na zewnątrz w lampie. Nie wiem jak w 4514, ale w starszych MF był tylko włącznik na lampie, a prąd stale był w kablu idącym do tejże lampy.

Edytowano przez grzegorz508

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
(edytowany)

Ten na zewnątrz w lampie. Nie wiem jak w 4514, ale w starszych MF był tylko włącznik na lampie, a prąd stale był w kablu idącym do tejże lampy.

Jest tak jak mówisz, ale mam trzy włączniki od halogenów w kabinie dwa od tych na dachu i trzeci też z symbolem halogenu i zastanawia mnie do jakich świateł on służy, ale ok sprawdzę ten w co jest w lampie. Sprawdzę i zobaczę jak znajdę chwilę czasu. ;) Dzięki za rady. A czy nie jest tak jak w C-330 że halogen nad tylną lampą świeci jak jest choć pozycyjne włączone bo może być inaczej jak w MF 255 (mogli by się posiadacze 4514 wypowiedzieć).

Edytowano przez sebekwolkasos

Jak rolnictwo daje zdrowym ludziom pożywienie, tak medycyna rokuje chorym zdrowie. - Aulus Cornelius Celsus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    261
(edytowany)

U mnie w 4514 z kabiną "komfort" halogen na błotniku można powiedzieć że jest podłączony bezpośrednio pod aku, włączany jest wyłącznikiem w obudowie.

 

PS: Ciągnik jest z 1995r.

Edytowano przez kris14

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
(edytowany)

@kris14 dzięki kabina też taka sama jak u Ciebie, mój 4514 jest rówieśnikiem Twojego.

Edytowano przez sebekwolkasos

Jak rolnictwo daje zdrowym ludziom pożywienie, tak medycyna rokuje chorym zdrowie. - Aulus Cornelius Celsus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol0    3

jeśli jest bezpośrednio z baterii połączony to jest pewnie tak samo zrobione jak w 3512 i też powinien być bezpiecznik na kablu przy aku proponuję go sprawdzić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez janekpro
      Witam wszystkich jestem tu nowy, to mój pierwszy post jbc. 
      Mam ursusa 3512 i jak w temacie nie mam prądu tzn. nie ma ładowania, grzania na świecach, kierunków, wskaźnika paliwa a tak to wszystkie światła są i klakson też działa. Zepsuło się podczas montowania wiatraka 12v 1.2A no i zamontowałem, pokręcił się chwile i nagle przestał działać a za tym własnie poszły te rzeczy co wyżej wymieniłem. Zerknąłem do bezpieczników i niby wszystkie są dobra a nie działa. Proszę o waszą pomoc i sensowne odpowiedzi. Albo jak by ktoś miał opis bezpieczników to też bym prosił. 
    • Przez Małyrolnik
      Witam wszystkich , nie tak dawno zakupiłem ursusa 1224 , i mam problem nie posiada ładowania , posiada instalacje 12/24 , i od alternatora nr 67 idzie do regulatora napięcia pod nr 67  , drugi kabel od alternatora jest odpięty  , masa i prądowy jest podłączony , potem od regulatora nr 15 idzie do stacyjki pod nr 15 , i na tym się wszystko konczy brak kontrolki  ładowania , regulator napięcia posiada na dwa wejscia , mógł by mi ktoś  napisać jak to podłączyć dalej ?
    • Przez Karol_rolnik
      Witam mam taki problem iewiem gdzie  znaleść bezpieczniki w ursusie 7514 
    • Przez Andi2812
      Ostatnio zauważyłem że, pod spodem wisi jakiś kabelek. Prośba o pomoc gdzie go podłączyć oraz do czego służy.
      Z objawów to co zauważyłem, że nie działają światła awaryjne i reflektor roboczy.

    • Przez dembul
      Witam potrzebuję schematów do Ursusa 5714.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.