Skocz do zawartości
ursus1991

prasa pasowa nie chce obracać belki

Polecane posty

Wybrane dla Ciebie
galeria
Belki
ursus1991    8

W tym roku zakupiłem prasę rivierre casalis rc121 kupiłem ja na końcu marca, więc nie miałem możliwości sprawdzenia przy kupnie. Jak pojechałem nia pierwszy raz zwijać, to w ogóle nie chciała mi wciągać siana,a le przy pomocy użytkownika Kamilov19882 to zaczeła mi zwijać, tylko że nie miałem wtedy już co dalej zwijać, i utoczyłem tylko wałek o średnicy 20cm. Wczoraj pojechałem zwijać i moja prasa po prostu wciąga materiał i tworzy balot tylko o średnicy ok 25cm, potem pasy zaczynają się ślizgać po belce i jej nie obracają, przez co prasa nie wciąga siana. Dodam że aby zwijać muszę mieć podbierak podniesiony na makca, inaczej nie wciąga siana. Co może być przyczyną tego że się pasy ślizgają i że podbierak muszę mieć podniesiony. To jest taka sama prasa, jak vicon 1200 czy mf1640. Proszę o pomoc, siano już mi wczoraj na wałkach zmokło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz20    0

Siłę zgniotu masz dobrze ustawioną? Co napina pasy siłownik, sprężyna? Nie wciąga siana bo bela się nie obraca chyba, że masz niekompletny podbieracz. U mnie w John Deere 550 za palcami są "widełki", które popychają masę do komory. Porównaj ją z innymi modelami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1991    8

tutaj siłę zgniotu to jedynie tylko mogę lekko podciągnąć sprężyny, i podciągałem je na polu podciągałem tez pasy jak miałem tą belkę w komorze i dalej nic. Tutaj jest trochę inaczej, podbierak podaje i wchodzi to bezpośrednio między pasy i wałek, raczej napewno nic mi nie brakuje. co może byc jeszcze przyczyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kolego mam prasę Rivierre 126L i mi podczas zwijania sianokiszonki tez tak się stało (podbierak materiał zbierał ale nie chciała belka się owijać i na wałku podawającym się owijało). Teraz gdy zaczynam belkę daje sporo gazu i od samego rdzenia belka się owija. radze ci to samo zrobić - nie żałować gazu i trochę szybciej pojechać. a jeśli wtedy nie będzie się obracała to może po prostu wałek podawający materiał ma luz i przeskakuje na sprzęgle (chociaż w to wątpię) lub pasy są bardzo mało naciągnięte.

 

 

Jak masz naciągane pasy? hydraulicznie?

Edytowano przez robertrolnik27

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1991    8

pasy naciągałem, i na samym początku bela sięzwija, wszystko ładnie obraca belke, ale jak utoczy taka o średnicy ok 25cm to belka staje, a jak wtedy przyśpieszyłem żeby nabrało więcej materiału, bo zapychało podbierak i pasy zaczeły schodzić na bok

 

pasy mam naciągane spręzynami

Edytowano przez ursus1991

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

moim zdanniem powinienes nie tak jak koledzy wczesniej radzili ci zeby przy rozpoczeciu belowania dac wiecej materialu do komory tylko wolniej jechac poniewaz jesli nie masz podrzutnika miedzy pasami a podbierakiem to pasy nie moga takich ilosci wciagnac i podbierak sie zapycha belarki ktore nie maja podrzutnikow sa to maszyny wolnobiezne o malych wydajnosciach . masz na pasach jakis bieznik czy sa gladkie ja detka od rowera?aparat do siatki masz w niej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jankris    10

pasy naciągałem, i na samym początku bela sięzwija, wszystko ładnie obraca belke, ale jak utoczy taka o średnicy ok 25cm to belka staje, a jak wtedy przyśpieszyłem żeby nabrało więcej materiału, bo zapychało podbierak i pasy zaczeły schodzić na bok

 

pasy mam naciągane spręzynami

 

Jeśli pasy schodzą w bok na początku beli to jest za wąsko ograbione siano.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1991    8

Na początku nie schodzą, tylko dopiero jak belka przestanie się kręcić, a ja pojechałem szybciej, żeby więcej siana naszło, a poza tym to jeżdzę raz z jednej strony, raz z drugiej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jesli belowales siano to moze byc ze siano zbyt suche i krotkie i dlatego nie chcialo obracac .bel sianikiszonki nia nierobiles ta prasa . jesli nierobiles to sprobuj mokra trawe zbelowac a na te walki to farbe nowa dac zeby sloma i siano sie nie slizgalo .ile masz walkow w niej i w ktorych miejscach w komorze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1991    8

tam są trzy wałki, które napędzaja pasy, ale pasy po wałkach nie ślizgaja się, a nadole jest jeden wałek, który obraca belką, i wciąga siana, a na tym wałku sa przyspawane płaskowniki, a do nich pręty zbrojeniowe ( tak jest fabrycznie) tylko ja tam chciałem przyspawać więcej prętów. siano było dosyc długie, a sianokiszonkę próbowałem, tylko wtedy to mi prasa w ogóle nie wciągała nic.

Te wałki co obracają pasami to 2 są na samej górze, i jeden na dole, nad samym podbierakiem, no i ten co kręci bela to całkowicie na samym dole pod pasami

Edytowano przez ursus1991

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mi sie wyczerpaly pomysly ale jedyne sensowne wyjscie z tej sytuacji to regulacja naciagu pasow tylko nie w domu ale na polu kombimowac lecz rozumiem ze robota jest pilna najlepiej zebys znalazl uzytkownika podobnej prasy bo na af mozna kogos znalezc i sie do gadac zobacz w galeri kto ma taka i napisz na prywatne konto a jak nie to szukaj na forum

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1991    8

Dospawałem pręty na ten dolny wałek, i chcę go jeszcze pomalować aby lepiej ciągnęło, jak zdjęłem łańcuchy z tego wałka, żeby swobodnie nim okręcać to okazało się że mam tam rozwalone łożysko. Dzisiaj je wymienię i zobaczę. Może to wina tego łożyska

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1991    8

Dzisiaj byłem próbować i dalej nic dodaje kilka fotek co się dzieje

http://imageshack.us/photo/my-images/638/280620111056.jpg/

http://imageshack.us/photo/my-images/638/280620111055.jpg/

http://imageshack.us/photo/my-images/717/280620111054.jpg/'>http://imageshack.us/photo/my-images/717/280620111054.jpg/

http://imageshack.us/photo/my-images/717/280620111054.jpg/

Edytowano przez ursus1991

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1991    8

Kąbinuję cały czas z tym, i jestem wkurzony bardzo już bo ją kupiłem a ona ani jednej belki nie zrobiła jeszcze u mnie, musiałem wynajmować do siana, bo inaczej by zgniło.Myślę że u mnie jednak za szybko się chowaja palce od podbieraka, i wałek nie obraca belki. Napisz skąd jesteś?

Edytowano przez ursus1991

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
go4gold    0

nic nie mów tak samo musiałem wynająć i 700 poszło a lepiej by było tą kasę w części włożyć tylko nic nie widać żeby było do wymiany

 

a z tymi palcami to wymieniałeś czy masz oryginalne

PS GW

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1991    8

palce są niektóre oryginalne, ale jak kupowałem ją to gośc powiedział że niektóre są załozone od polskiej sipmy bo pasuja, i widać które są oryginalne, bo są grubsze chcę może dziiaj wieczorem albo jutro rozebrać podbierak i zobaczę bo patrzyłem na te palce http://allegro.pl/palec-nagarniacza-slomy-rivierre-casalis-wszystki-i1662129915.html i mierzyłem swoje to są o ok 1 cm krótrze, ale nie wszystkie, tylko mi sie wydaje że to coś wśrodku podbieraka jest nie tak i za szybko chowa palce, bo przecież 1 cm to nie jest jakaś duża różnica

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
go4gold    0

a może tu nie chodzi o długość tylko moment w którym się chowają

 

bo tak patrzyłem na podbierak to inaczej pracują jak oryginalne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal4610    54

mi belka podobnie stawała(tylko ja mam stało komorówke pasową) i winne było łożysko na jednym z wałków... Zauważyłem że ja mam małe obroty to też bela potrafi sie nie obracać... Ale wystarczy że dodam gazu i bela rusza. Może to tu trzeba szukać przyczyny ? Bo na prasach pisze że WOM musi mieć obroty 540obr/min.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1991    8

też tak myślałem, jak znalazłem wybite łożysko na wałku, wymieniłem je i dalej to samo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
klejnus    0

Witam. Mam taki głupi pomysł a nawet bardzo głupi. A jak byś spróbował wsadzić do komory połowę ubitej belki z innej prasy i zobaczył czy sie będzie kręcić. Może pasy są za bardzo wytarte. I może być wina z podbierakiem też. Znajomy miał tak w warfamie(różnica ze walcówka). Trochę mu belki ukulało i pobierak stawał i było trzeba ręcznie wyciągać. Musiał cały pobierak robić bo coś tam było rozwalone. I próbowałeś sie dowiedzieć od poprzedniego właściciela jak sie spisywała u niego itd?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1991    8

No tak ale tu ciężko jest coś wsadzić, bo tu nie ma pustej komory tylko pasy dociskają do wałka, poza tym jak zaczęła mi kręcic, i w końcu staneła, to otwierałem klapę, i wyciągałem trohcę tą ukręconą belkę, tak aby leżała centralnie na wałku, odpychałem podbierak i zamykałem klapę i dalej nie chciało kręcic, ale dzięki za pomysł

Edytowano przez ursus1991

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie ja w swojej (rivierre 126 L) rozbierałem również podbierak bo po prostu wyjeżdżając z garażu zawadziłem podbierakiem o pinek i jeden rząd zębów był całkowicie luźno. I myślę ze jak już chcecie ten podbierak rozbierać to może być w tym sens bo w środku jest (bynajmniej u mnie) tzw elipsa po której chodzą wałki z tymi zębami i jeśli się to źle złoży to nie ma szans żeby materiał był podawany prawidłowo. Wiec radziłbym żebyście jeszcze raz dokładnie sprawdzili jak podbieracz podaje materiał jeśli dobrze podaje to nie ma sensu rozbierania a jeśli źle to spokojnie można się brać za rozbieranie ( ja rozbierałem i składałem w trzy osoby od 8.00 do 15.30 - lecz moja ma bardziej skomplikowany podbierak)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×