Skocz do zawartości
Menthol

Pompa hydrauliczna

Polecane posty

WHATEVER
Wybrane dla Ciebie
galeria
Pompa


Grabcio    23

Osobiście to bym kupił wzmacnianą pompę z Tucholi, ewentualnie zaryzykował i kupił Ursusa bo korpus tej pompy jest sprawdzany na pęknięcie przy działaniu ciśnienia trzykrotnie wyższego od tego które ta pompa potrafi wytworzyć. Zetora odradzam bo lubią w niej pękać korpusy, a producent nie uznaje tego na reklamacji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Grabcio dzięki za takie informacje. ja bym zaryzykował i kupił ta z ursusa bo czytałem ze oni robią pompy itd do JCB także to coś świadczy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


Grabcio    23

Te z Ursusa niedawno dopiero weszły na rynek więc powinny być dobre, a w razie coś jest jeszcze 2 lata gwarancji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no ja też mysle Grabcio ze ten produkt jest dobry. właśnie wahałem się od zetora ale zauważylem ze one staniały

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


no bo Grabcio napisał że pękają w zetorowskiej korpusy także zamawiam jutro ta z ursusa i jak założe to dam znać jak pracuje i jakie ciśnienie daje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

załozylem i dziala super. wczesniej mialem 17,9 MPa a teraz mam 36 MPa i jak podlaczylem pod przyczepe to chwila i podniesiona:) Polecam pompe z ursusa 36l

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



Gość Profil usunięty   
Gość Profil usunięty

Gdzie ją kupiłeś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

na allegro wpisz sobie 36 l i wyskoczy ci oryginał ursus z 2 gwarancją i jest bardzo dobra i np w prasie to tak trzaska klapa tylna a przewody to normalnie same się prostują:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hej mam problem z t 25  przemieniłem sekcje od kipra na podnośnik w rozdzielaczu podnosił ładnie a potem postał dzien i chce podnieśc siewnik i odbija mi cały czas wajche od podnoszenia dlaczego ? pomocy bo w pole nie moge wyjechac bo trzymac musze i bardzo słabo podnosi ? czego moze byc przyczyna ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jack0077    0

Witam.

 

W moim c360 przestał działać przedni TUR, a ze skrzyni słychać tylko dziwne grzechotanie. Sama pompa jest chyba dobra, bo gdy przełączę ją w tryp "zależny" (czyli "przez bieg") to TUR działa.

Proszę o pomoc i podpowiedzi co mogło się popsuć?
Jak to możliwe, że w normalnym trybie pompa nie pracuje, a w "zależnym" działa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach




daremw    128

ale czy wałek chodzi pod obciążeniem czy tylko tak na luzie bez oporów? bo szczerze to jedyne co mi do głowy przychodzi to wałek od wom ma frezowaną końcówkę i byćmoże frez się zdarł (tam gdzie frezowana tulejka go załącza) i przy zależnym może rusza łagodniej i działa a przy gwałtowniejszym ruszeniu problem.

ale to tylko takie moje domniemania, gwarancji to ja nie dam. może ktoś inny coś więcej będzie w stanie powiedzieć

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


ollo82    1

pewnie siadlo ci lozysko we wsporniku lub caly walek.taki urok tych ciagnikow,ja wymieniam ten wspornik co roku,moze czesciej.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jack0077    0

Znalazłem miejsce awarii. Użytkownicy casejx i ollo82 mieli rację - dziękuję (użytkownikowi daremw też dziękuję za rady).

Od spodu skrzyni odkręciłem "talerz" z pompą. Okazało się, że padł tryb we wsporniku napędu pompy (ten napędzający pompę w trybie normalnym, natomiast drugi był ok - ten drugi czyli ten który napędza w trybie "zależnym" od biegu).

Co ciekawe, "obcięte" zostały zęby z koła zębatego, ale tylko połowy tych zębów. To znaczy, że nie cały ząb został "obcięty" lecz jego część (połowa zęba) - z tej strony, która była bliżej pompy.

Być może koła zębate nie ustawiły się względem siebie odpowiednio równolegle i zbyt duża moc zniszczyła połówki tych zębów.

Dziś kupię nowe koło zębate. Mam nadzieję, że po wymianie wszystko będzie działać, tak jak należy.

Wszystkim jeszcze raz dziękuję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

vitoma    51

Planuje w C-360 zmienic zawór bezpieczenstwa przy pompie . Pompe mam 34l zetor zakladana rok temu. Zawor bezpieczenstwa mam standartowy.

 

Chodzi mi tylko o wiekszy udzwig tura 3 sekcyjnego (tur ma "swoj" rozdzielacz podpiety pod standartowe wyjscie hydrauliczne pod siedzeniem w c-360).

 

Czy na jak zaloze tylko zawor przy pompie na wieksze cisnienie to podniesie mi sie cisnienie w tych zlaczkach pod siedzeniem, a w podnosniku nie czy takze (wydaje mi sie ze nie bo podnosnik ma dodatkowo swoj wlasny zawor przelewowy) ? Nie chciałbym "meczyc" podnosnika wyzszym cisnieniem, zalezy mi tylko na cisnieniu w wyjsciach hydraulicznych pod siedzeniem.

 

Planuje kupic zawor hylmetu do pompy podnoszacy cisnienie na 17,5mpa.

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Grabcio    23

Ciśnienie podniesie Ci się na drodze od pompy do rozdzielacza i od rozdzielacza dalej czyli na wyjścia hydrauliczne i na podnośnik z tym, że przy cylindrze jest drugi zawór i on zredukuje ciśnienie na takie jak powinno być normalnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witajcie około 2 lata temu wymieniłem pompę hydrauliczną w 3p gdyż oryginalna już nie domagała.Zakupiłem pompę firmy Hylmet o wydajności 34l/min.Po założeniu zrobiliśmy test założyliśmy widlak+paleta kapusty 600-700kg, 3p na wolnych obrotach podnosił tą paletę zarówno podnośnik jak i hydraulika.Do rzeczy, po dwóch latach wiadomo pompa mogła się zużyć w jakimś stopniu,jednak nie 3p dalej ponosi taką samą paletę 600-700kg tylko niestety sam podnośnik, hydraulika już nie może trzeba gazować.Od jakiegoś czasu pojawił się wyciek z pod  podnośnika od tej strony co m.in włącza się wałek.Wyciek nasila się gdy dużo używa się hydrauliki w ciągniku,przy dużym używaniu samego podnośnika np.agregat takiego wycieku nie ma.Postanowiłem więc zmierzyć ciśnienie w układzie hydraulicznym zamówiłem manometr do 400bar, wczoraj robiłem pierwszą próbę na zimnym oleju przy 650 obr/min ciśnienie wynosi 80bar jednak już przy około 1800obr/min 220bar :o .Pytanie do was co mogło się stać, że podnośnik dźwiga taki ciężar a hydraulika nie?Z góry dziękuje za jakiekolwiek  porady. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pazdzioch    1

mam ten sam problem w c355 opadl mi opryskiwacz walek chodzi pompa ani drgnie sciagnolem pokrywa tlok na samym koncu brak zimeringu pomiedzy pokrywa a blokiem skrzyni . dodam ze musialem ladnie gazowac zeby podniesc opryskiwacz 400l cz to wina tloka ? jak wlacze podnoszenie przez naped skrzyni to ladnie podnosi POMOCY

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez qaz123
      Witam
      mam c-360 i belarke sipma bez haków mam problem tego typu ze otwiera mi sie klapa podczas pracy.
      Nie wiem czy jest to wina rozdzielacza czy pompy . Może ktoś mi podpowie jak rozwiązac problem ?
      Pozdrawiam
    • Przez misiael7745
      chciałbym się dowiedzieć od czego będzie pasować pompa do c-360.Musi być b.wydajna .Myślałem nad taką zetorowską albo normalną polską ale żeby była wzmocniona.Może kupowaliście już kiedyś takie coś.Także prosiłbym o namiary i cenę oraz o opis wydajnośc w litrach pozdrawiam.OO i jeszcze jedno czy da rade założyć pompe np od 385 i pochodnych bez przeróbek pozdrawiam i czekam na wasze odpowiedzi
    • Przez versus
      jak mozna wzmocnic podnosnik w 60-ce????
    • Przez bartek1992
      Siema. Dzisiaj kopałem trochę ziemniaki C-360 i anna Z-644 i nie wiedziałem za bardzo jak ustawić dźwignie hydrauliki zewnętrznej w położeniu pływającym. Proszę o pomoc
    • Przez aezakmi666
      Witam posiadam dziwny przypadek w c360. Po wymianie plecaka poniewaz pekl zalozylismy nowy na stole wszystko chodzilo jak nalezy te sprezynki w rozdzielaczu itp. Po zlozeniu podnosnik dziala ok ale problem zaczął sie jak przy wywrotce. Mam 2 wyjscia wczesniej pod kazdym dzialalo bylo ok . No i jak pisalem przy wywrotce na 1 podnosilo na 2 nie ale kij niemartwilem sie tym problem nastal jak zalozylem pod dobre gniazdo koncowke z euro i sytuacja na polu zmusila mnie do uzycia 2 gniazda i tak podczepilem prubuje ta wajche rozruszac slysze jak by chciala zatrybic ale cos ja boli i przygiolem troche na opor wajche o wlaczyl sie kiper ale teraz ta wajcha jest luzna i ten kiper trzeba trzymac bo jak nie to odrazu opada przyczepa dodam ze wczesniej opuszczalo sie wajcha no i teraz mnie to wkurza przy orce jak uzywam podnosnika wajcha tez ta lata d*pa cala uwalona bo z gniazd gdzies siknie co tam moglo pujsc bo wiadomo plecak trzaba sciagnac a mial ktos taki przypadek ?
×