Skocz do zawartości
Zaloguj się, aby obserwować  
Dawid18

Zetor 5211 sprzęgło ręczne.

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
Dawid18    1

Witam. Czeka mnie wtym tygodniu remont tego sprzęgła ręcznego od WOM-u w zetorku 5211 i wzwiązku z tym mam pytanie.

Co tam jest: Tarcza jakaś czy coś, jak tarcza to i łapki muszą być, jak łapki to i łożysko jakieś?

Podajcie jakieś wskazówki jak to wyremontować?

Obiawy mam takie że wajcha od sprzęgła chodzi lekko i nie zatżymuje WOM-u ( linka jest naciągnięta odpowiednio).


Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zenekbizon    6

miałem to samo popatrz czy ci się pancerz na lince nie skurcza jak zaciągasz bo ja tak miałem niby zaciągnięte ale się pancerz skurcza a w środku normalnie jest sprzęgło tarcza łożysko wyciskowe itp po prostu są 2 łożyska wyciskowe dwoje widełek i taki szpas wymiarów łożyska nie wiem noj tyle chyba co ci mogę powiedzieć tyle jeszcze sprawdź dobrze tą linkę czy pracuje dobrze bo szkoda ciągnik rozpoławiać jak może tylko linka ja wymieniałem tarcze także musiałem rozjechać ale to mi nie działało z powodu linki ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    75

zdejm pokrywkę sprzęgła i popatrz przeważnie wysiada dźwignia co popycha łożysko bo jest łączona

poszukaj w temacie o 7211 ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Dawid18    1

Gdzie jest ten pancerz?


Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zenekbizon    6

linka jest w pancerzu;) a linka idzie za kołem z lewej strony zaciąg puść tylko parę razy jeden musi zaciągać drugi patrzeć czy ona się nie kurczy

Edytowano przez zenekbizon

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    75

nie było żadnego wspomagania pneumatycznego w 7211 tylko II stopień rozłącza się dźwignią albo przy włączonej sprężarce pneumatycznie po wciśnięciu pedału (od I stopnia) lub ruszeniu dźwigni przy obu są włączniki elektryczne do elektrozaworu . Pokombinować i można II stopien rozłączać z guzika ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid18    1

Dzisiaj wziołem i odkręciłem skrzynkę od akumlatora i patrze w to okienko i jest tam takie coś. Wystaje tam taka łośka z frezami na końcu a w obudowie od łapek od sprzęgła jest miejsce na te frezy i jak te frezy wchodzą w obudowe łapek to łapki popychają sprzęgło i wszystko chodzi ale jest taka sprawa że te frezy chyba się obcioły i nie wchodzą w obudowe łapek.

Teraz musze kupić tą łośke z tymi frezami i sprzęgło chodzi.

 

Mam jeszcze jedno pytanie u was jest to tak samo zrobione jak u mnie ( zetor 5211 1990r )? Bo dzwoniłem do kolegi który ma takiego samego zetora z takiego samego roku i mówi że u niego nie ma żadnej łośki i frezów.


Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid18    1

No jak już wiedziałem co jest zepsute to zadowolony poszedłem coś zjeść ale przy tym jedzeniu wziołem katalog i patrze a ta łośka jest na przeszczeł ciągnika i z drógiej strony ma zabezpieczenie a pierścień segera wziołem ten katalog i poszłem do ciągnika i patrze a tam nie mam zabezpieczenie i się ta łośka wysuneła z tych frezów napkłem ją i szybko pojechałem po podkładke i pierścień zabezpieczyłem zkręciłem wszystko i działa jak nowe!

 

Dziękuje wam za podpowiedź.


Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Fircyk81    18

W 7211 było to wspomaganie pneumatycznie tak wiec jest to troszkę inaczej;)

 

w moim 5211 jest mechaniczne jak i pneumatyczne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez bartek4123
      Witam w zetorze 7340 po urywały mi się nity na głównym talerzu w mechanizmie roznicowym. Będę je zastępował śrubami. Tylko mam problem z wyciąganiem starych ucietych nitów jakieś rady? Ktoś już to wymienial? 
    • Przez adrin6231
      witam wszystkich poszukuje ramion z hakami do zetora 7341 wie może ktoś gdzie kupię całe ramiona i ile to może kosztować?
    • Przez bears
      Cześć,
       
      Potrzebuje informacji na temat rozmiarów lub różnić w rozmiarze konsoli zaczepowej zetora 5211-7211. Z tego co się dowiedziałem od sprzedawcy to występują w dwóch typach, szerszych i węższych ale nic więcej na ten temat nie wiedział. Ktoś ma może informację o różnicach w tych zaczepach?
    • Przez olozag
      Witam, mam pytanie jaką długość ma wskaźnik oleju skrzyni biegów do zetora 7711 bo w moim brak pręcika?
    • Przez petzi
      niestety nie znalazłem takiego samego tematu, więc mam pytanie; rodacy problem jest z włączeniem wom w zetorze 7211 rok. 1989 salon polska sterowany on jest w mojej wersji pneumatycznie;
       
      przy włączonym silniku na wolnych obrotach nie można przejść z pozycji neutral na hydraulike ani na wom, nie można pchnąć dźwigni do przodu jak by była zablokowana, włączyć można jedynie w taki sposób że pcha się dźwignie do przodu i wyłącza sie silnik, wówczas przechodzi na wałek, ale trzeba odpalić maszynę na włączonym wom'ie, wyłączyć można na silniku
       
      drugi sposób zaciągnięcie dźwigni 5min. po lewej stronie i próba włączenia womu czasami się udaje, ale bardzo rzadko; tak jak by jakieś zębatki nie mogły zaskoczyć, przy próbie siłowej słychać gruchotanie
       
       
      czy ktoś miał taki problem i wiem jak to naprawić to będę wdzięczny za pomoc
       
      wymieniony został automat do pneumatycznego włączania, ale nie pomogło, widocznie to nie było to
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.