Skocz do zawartości
wirus07

Czy w c360 i w 3p był orginalnie montowany wyłącznik masy?

Polecane posty

Wybrane dla Ciebie
galeria
C360
[[Template sdtools/front/topic/advertpost does not exist. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]
Gość Profil usunięty   
Gość Profil usunięty

W C- 360 nie był montowany wyłącznik masy a w C-360-3p też chyba nie bo to jest to samo oprócz silnika :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
[[Template sdtools/front/topic/agrofakt does not exist. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]
manik    34

W C-360 i 3P nie był montowany włącznik masy :)

Mój znajomy zamontował sobie taki w 3p :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
deLord    1

To nie czołg i tu się nie ma co zapalić. :lol:

Im więcej "dupereli" tym szybciej ma się co zepsuć,takie jest moje zdanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dabro    1

A mi kiedyś zapaliła się 60 od instalacji, pół biedy że była trochę okopcona, ale doszło do tego że załączył się rozrusznik i tak z lekkim ogniem i na rozruszniku zbliżała się w kierunku stajni, szczęście że, stała jakaś maszyna, oparła się o nią i kręciła kołami w miejscu. Dobrze że byliśmy w warsztacie, zauważyliśmy a właściwie usłyszeliśmy wszystko gdy zaczęła sama trąbić. Dwie gaśnice poszły. Później myjka nowa instalacja i oczywiście wyłącznik prądu, uczymy się na błędach. Do tej pory nie wiadomo od czego się zaczęło, kluczyk był wyjęty, niby wszystko było ok, stała już parę godz od momentu zjechania z pola, stan techniczny również ok, wszystko do końca działało. Teraz we wszystkich maszynach mam zamontowane i jest ok. Moim zdaniem szkoda że nie montowali ich fabrycznie.


Może jestem wariat, ale nie idiota...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid18    1

Te wyłączniki to dobre i nie dobre. Pod względem bezpieczeństwa są dobre ale jak coś to ja robiłem na polu i brat mi przypadkowo rozłączył to ładowania nie miał przez pół dnia czym się skapłem że jest wyłączony.


Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
[[Template sdtools/front/topic/advertpost does not exist. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]
wpsowa692    1

dabro

Wiem też tego doświadczyłem u mnie w robocie sfajczył się całkiem fajny U-4512 i opryskiwacz ciągany też oberwał .

Opryskiwacz jeszcze wrócił do życia ale koszty za***iste , beczka , pompa a jest włoska czwórka-roto i organki też italiano stałociśnieniowe etc. a traktor leży a raczej to co z niego zostało .

Scenariusz też podobny kumpel zostawił go po robocie na biegu pod wiatą i chyba rozrusznik zastartował doszedł do ściany i tam dokonał żywota .

Lord dawaj mejla to Ci wyślę fotkę jak to nie ma co się spalić .

Tak więc zakładajcie heble , tylko porządne nie jakiś p.r.c.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid18    1

Dołańczam się do pytania przedmówcy


Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid18    1

Szacun za ursusa. Nie widziałem ursusa który by miał więcej bajerów.

 

W mojej sytuacji by jeszcze była popielniczka i zapalniczka od opla lub poloneza ze szrotu za 5zł.


Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
[[Template sdtools/front/topic/advertpost does not exist. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]
Dawid18    1

Fajne udoskonalenie. Jeszcze tylko brakuje wspomagania :D


Mam naimię Dawid i nteresują mnie maszyny rolnicze ukończyłem technikum rolnicze. Pozdrawiam wszystkich rolników

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez deluss
      Mam pytanie odnośnie akumulatora. Chcialbym wymienic na jeden duzy 12V. Chodzi mi oto ile najmniej moze mniec on Ah zeby odpalił c360 ? Chodzi mi tu o okresy kiedy na polu jest +10,15 min.
    • Przez jackob1997
      Witam wszystkich obecnych na forum.
      Mam problem z odpaleniem ursusa,sytuacja wygląda następująco;przedwczoraj chciałem odpalić ursusa i w momencie naciśnięcia przycisku rozrusznika padły akumulatory,wczoraj podłączyłem akumulatory do ładowania i próbuję odpalić i znowu ten sam cyrk.Przejrzałem całą instalację i wszystko jest dobrze podłączone niema żadnego luźnego przewodu (przewody od startera  również sprawdzone-wszystko ok).Moim zdaniem winny jest elektromagnes rozrusznik (jest to rozrusznik z reduktorem),a co to może być waszym zdaniem.Czekam na odpowiedzi,z góry Dzięki 
    • Przez jackob1997
      Witam wszystkich obecnych na forum.
      Mam problem z odpaleniem ursusa,sytuacja wygląda następująco;przedwczoraj chciałem odpalić ursusa i w momencie naciśnięcia przycisku rozrusznika padły akumulatory,wczoraj podłączyłem akumulatory do ładowania i próbuję odpalić i znowu ten sam cyrk.Przejrzałem całą instalację i wszystko jest dobrze podłączone niema żadnego luźnego przewodu (przewody od startera  również sprawdzone-wszystko ok).Moim zdaniem winny jest elektromagnes rozrusznik (jest to rozrusznik z reduktorem),a co to może być waszym zdaniem.Czekam na odpowiedzi,z góry Dzięki  
    • Przez maslo200
      witam  mam problem robie całą instalacje w c360  i nie wiem jak podłączyć alternator     bo nie wiem czy jest z wbudowanym regulatorem napięcia czy nie   może ma ktoś taki sam jak u mnie co to jest na foto za kosteczka nad rozrusznikiem ? za pomoc z gory dzięki 





    • Przez BartoszWitusik
      Mam pytanie o ten "komputerek" na lewo od kierownicy ten niżej jak na zdjęciu. Hodzi mi o to do czego służy i jak go włączyć (bo u mnie w deutzu nic się na nim nie pokazuje) czy na nim można sprawdzić motogodziny?
       

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.