Skocz do zawartości
kubaw1

renault cergos 350 - jaki olej

Polecane posty

Wybrane dla Ciebie
kubaw1    0

Witam,

jestem powiedziałbym laikiem w kwestiach rolniczych, jednak los tak chciał, że zostałem posiadaczem traktora renault cergos 350.

Ostatnio podłączyłem na wyjście hydrauliczne sprzęt i okazało się, że jest mało oleju hydraulicznego.

Troszeczkę poszperałem w internecie w celu znalezienia oleju jednak tym razem wujek google mi nie pomógł (widać źle szukam). Coś tam pisało, że dobry olej to fush, jednak nigdzie nie było napisane jaki rodzaj oleju. Jeżeli ktoś wie jaki olej należy lać do skrzyni do renault cergos 350 proszę o pomoc. Jeżeli taki temat był już na forum poproszę o linka.

:rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leszekd    92

KOLEGO

TITAN HYDRAMOT 1040MC powinien być dobry jak nie wierzysz w dobroć tego oleju udaj się do serwisu Claas tam dadzą ci olej zalecany przez producenta. Masz tam półbiegi ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

witam za jakos 2 dni mają mi przywiesc renault cergos 350 2001r 6000mtg z ładowaczem czołowym możecie mi powiedziec jaki olej zmienic jaki wlac i jakie filtry i ogólnie wszystko co musze zrobic

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
(edytowany)

kolego a ile litrów wchodzi tylko mi nie chodzi o chydrauliczny a do skrzyni ja tam mam silnik jonh deer 

 

 

Edytowano przez zetor7211ursusc330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad00017    17
(edytowany)

olej ze skrzyni zasila wspomaganie i hydraulikę, w przekładni powinno być 65 litrów, do silnika około 10, co do filtrów to po prawej stronie silnika, bardziej u góry w takiej szklance masz filtr na wyjściu z pompy hydraulicznej a jak spojrzysz niżej w okolice misy to powinieneś zobaczyć filtr na rurce zasilającej pompę

Edytowano przez konrad00017

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Rafii
      KOledzy prosze o informację jaki jest wymiar uszczelniacza wałka WOM w renault 120.54 z 1992r. Wymieniłem juz dwa(orginalne CLassa) uszczelniacze i po jakimś czasie leci olej. Teraz poszukam jakiegoś Polskiego .
    • Przez Adi118
      Mam problem ze wspomaganiem w moim Aresie 556rz, przy skręcaniu na wolnych obrotach ciężko chodzi kierownica, zapala się kontrolka ciśnienia oleju w skrzyni i ciągnik staje. Problem się nasila kiedy olej jest rozgrzany i czasem nie pomaga nawet trzymanie wysokich obrotów. Sprawdzałem ciśnienie na pompie hydraulicznej i jest ok. Czy przyczyną moich problemów może być orbitrol? Czy w tym modelu jest dodatkowa pompa od wspomagania? Może ktoś ma inne pomysły co może być nie tak?
    • Przez emsi1903
      Potrzebuje wiadomości ile litrów i jaki olej wlać do skrzyni w Renault 120.54 z 95r. Obecnie mam mineralny Agrol U. Gdy się zagrzeje to półwki i rewers nie chcą wchodzić. Słyszałem że musi być półsyntetyczny. Czy konieczna jest wymiana filtrów przy wymianie oleju (jaki koszt). Pomóżcie
    • Przez Macias1221
      Witam  mam problem zniknęły mi światła w aresie 616RZ z 2002r. trik jest taki ze czasem się pojawią na chwile. Myślałem że jest to wina włącznika mocno się na grzewał gdy światła były włączone, wiec go wymieniłem ale problem  nie zniknął. Sprawdziłem  też bezpieczniki i wszystkie są w porządku,  przekaźniki tez nie wyglądają na wypalone i nie wiem gdzie szukać proszę o pomoc może ktoś miał podobny problem
    • Przez maly2000
      Witam!
      Mojej Renówce coś zaczęło dolegać, na biegu jałowym zauważalne są delikatne skoki obrotów silnika, niewielki co prawda bo o około 20-30 obrotów. Ponadto jak silnik jest zimny to obroty utrzymują się lekko powyżej 700, zaś jak się rozgrzeje w pracy to na biegu jałowym spadają do okolicy 600. Sprawdzane filtry przewody i wszystko i nic nie widać, pompka paliwowa też wymieniona. Zaczeło się robić też tak, że w czasie transportu nie miał siły jechać, powoli się wkręcał na obroty, a lekka górka i pustych przyczep nie miał siły w  ciągnąć. Miał ktoś podobne objawy i jest w stanie coś doradzić.? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.