Skocz do zawartości
grego

Pompa wtryskowa MTZ

Polecane posty

Wybrane dla Ciebie
mani51    57

Pompa jest smarowana razem z całym silnikiem. Przy składaniu trzeba uważać żeby nie zasłonić kanału olejowego w kołnierzu pompy. Znajomy tak załatwił pompę po regeneracji bo dał za dużo silikonu.

Co do kopcenia na niebiesko to albo pierścienie tłokowe, albo prowadnice zaworów, albo kiepskie końcówki wtrysków. Innej opcji raczej nie ma a Ty twierdzisz, że to wszystko nowe więc nie wiem dlaczego Ci kopci. Z tym, że końcówki i prowadnice to raczej na zimnym silniku a po rozgrzaniu już nie powinno kopcić a jak cały czas nawet na ciepłym to raczej pierścienie. Może któryś pękł przy składaniu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrccc2    3

silnik już nie dymi bo z pompy wyciągnełem wysysarko olej bo nie było korka spustowego w popie d 243 i bo wyciągnięciu oleju silnik nie kopci bo tam był olej z ropo czy ta pompa na pewno jest smarowana z silnika bo tamto co staro miałem pompę to był korek spustowy 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Dziwne rzeczy opisujesz. Olej powinien sam z niej spływać do silnika. Przecież przy zakładaniu pompy powinno się wlać trochę oleju żeby na sucho nie chodziła zanim dojdzie olej z silnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

seweryn20    583

No właśnie. Korek jest czy nie mało ważne. Oleju się w niej nie wymienia ani nie spuszcza więc jest niepotrzebny. 

Nawet jeśli wylałeś olej z pompy i nie kopci to na pewno nie była jego wina. Olej już tam jest, tyle samo co przedtem. Zbieg okoliczności.

Sprawdź dla pewności czy jest w pompie olej. Jeśli nie odkręcaj i sprawdzaj kanał olejowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrccc2    3

no tak tylko o dziwne dlaczego stara pompa miała korek spustowy oleju i tam sie wlewało 100 ml oleju a do tej pompy ona jest trochę nowsza od d 243 i niewiem czy powinien być w niej olej czy może wogóle nie być

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid3p    359
seweryn20    583

Sam korek jest czy nie mało ważne. Z silnika w miejscu przykręcenia pompy ma być kanał olejowy. Jeśli jest to pompę masz smarowana z magistrali silnika. Jeśli nie ma to musisz mieć pompę zalewaną osobno olejem z uszczelniaczem na wałku pompy. Sprawdź czy jest olej w pompie po ostatnim wypompowaniu. Jeśli tak to jest smarowana z magistrali i korkiem sobie głowy nie zawracaj. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrccc2    3

ma kanał olejowy ta pompa ale nic się niestanie jej jak bez do lania oleju bo stara też miała  kanał oleju no  ta nowa pompa jest z d 243 ale silnik chodzi lux regenerowane pompy nie dorównują dałem za pompę 2000 orginał i kartka że z rosji jest 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    583

Jeśli jest smarowana to nic jej nie będzie. Dla tego napisałem ci żeby sprawdzić czy dotarł do niej znów olej po wyssaniu wcześniejszego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrccc2    3

czy wie może ktoś dlaczego m kopci mtz na wolnych obrotach i jak daje delikatnie gazu to mocny dym jest a jak trzymam na gazie go  to zero dymu i daje m ugwałtownie to tylko mgełke puści i nic ajak pracuje na wolnych to m  iprzykopca a ma nowo pompe wtryskową nowe koncówki i wyregulowane praktycznie nowy silnik ma głowce nowo tłoki pierścienie panewki regulowałem mu zapłon w to i we w to i nic filtr powietrza nowy jest słyszałemze jakieś prowadnce na zaworach są wytarte czy to może być to bo niewiem 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid3p    359

a jest agresywny silnik? Bo nowy rusek jak dodasz gazu na biegu jałowym to ciągnik się lekko przekrzywia na oponach, (aż się bujnie na boki) tak agresywnie wchodzi na obroty, w przeciwnym razie zapłon masz źle  ustawiony 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrccc2    3

witam przymierzam się do rozbiórki silnika w mtz strasznie kopci i po remoncie było i płynu nie ubywa oleju nie bierze ma nową pompę wtryskową nowe końcówki wtrysku komplet pierścieni nowy filtr powietrza a dlaczego kopci ? może coś z rozrządem ma luz regulowałem zapłon i nic głowice mam nowo 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Dalej kopci na jasno czy na czarno teraz? Bo kiedyś pisałeś że dym jest jasny i później przestał kopcić a teraz że kopci jak na wolnych chodzi i jak dodajesz gazu, ale jaki jest dym?

Może ta pompa jest ustawiona pod turbinę? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrccc2    3

kopci na niebiesko dasz leciuteńko gazu to taki dym mocny 

Edytowano przez piotrccc2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jahooo    263

U mnie dymi na niebiesko jak silnik jest zimny, tak do 60 stopni. Tylko ja mam głowicę z komorami wirowymi. Dopóki się nie zagrzeje, to tak jakby nie było pełnego spalania. U ojca 3p też lekko dymi na niebiesko a oleju nie bierze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrccc2    3

a od czego są te uszczelki teflonowe

co sie daje pod głowce

ma nowo pompę wtryskowa i nowe 4 wtryskiwacze teraz wymieniłem głowica nowa pierścienie nowe tłoki też tuleje cylindrowe też MOŻE COŚ Z ROZRZĄDEM NIE TAK WYDARTY JEST dodam że mam ruskie końcówki wtrysku nie mam pojęcia dlaczego tak dymi mocno kiedyś tego nie miałem 

Edytowano przez piotrccc2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrccc2    3

odkręciłem kolektor i mocno dymi na pierwszym od kabiny czy może to być wadliwa tuleja cylindrowa kepski materiał 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marekc    56

sprawdź końcówkę wtrysku czy nie leje podłączając ją przewodem na zewnątrz traktora

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez bekba
      Witam, belarus 1025, 2010r, rozdzielacz wschodni po sprawdzeniu we firmie zajmującej sie regeneracją rozdzielaczy został uznany za sprawny(wymieniłem też profilaktycznie zawór przelewowy) , pompa założona nowa, filtr w zbiorniku na olej hydrauliczny nowy, filtr siatkowy na dole ciągnika wyczyszczony, wirnik oleju ze skrzyni tez wyczyszczony. Stan oleju pełny. Sytuacja wygląda tak że ciśnienie na zegarze podłączonym pod obojętnie które złącze przy dużym gazowaniu wzrasta do 80 bar i spada mimo że ciśnienie jest cały czas podawane. Podnośnik też bardzo słaby. Prosił bym o dokładne wskazówki jak podnieść ciśnienie w tym rozdzielaczu bo chyba nie mam takiej klapki na dwie śruby jak jest w starszych wersjach. Pozdrawiam  

    • Przez Peron
      Witam
       
      Czy ktoś z Was wymieniał fotel w swoim MTZ 82 na bardziej komfortowy? Nie chcę kombinować z samochodowymi, chciałbym kupić coś dedykowane do ciągników. Najlepszy to byłby oczywiście jakiś Grammer pneumatyczny, no ale jakiś dobry mechaniczny też może być. 
       
      Zastanawiam się nad czymś takim:
       
      http://allegro.pl/agro-mar-fotel-siedzenie-komfortowe-mtz-pronar-mf-i6574126281.html
       
       
      http://allegro.pl/agro-mar-siedzenie-fotel-mtz-ursus-mf-pronar-i6574129397.html
       
       
      Jeśli ktoś ma, to byłbym wdzięczny za opinie.
    • Przez dzony9203
      Mam problem. Od niedawna nie mogę załączyć przedniego napędu w belarusie 920. Przedni napęd na krzyżakach, załączany dźwignią.
      Dźwigienka jest w jednej pozycji, jakby zablokowana i nie można jej przestawić. 
      Co może być przyczyną?
      Pozdrawiam.
    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez marka
      Kilka wieczorów poświęciłem na przejrzenie forum dotyczące MTZ i Belarusa i stwierdziłem że każdy ciągnik jest z innej bajki więc postanowiłem otworzyć własny temat na którym będę opisywał własne kłopoty z belarusem 820.3 rocznik 2008 i rozwiązania problemów, zwłaszcza że dzięki forum rozwiązałem już dwie "awarie"patrz problem z WOM w MTZ - Agrofoto.pl Forum - strona 2 i mtz nie odpala - Agrofoto.pl Forum
      A na dzisiaj nowy problem czyli niedziałający wentylator nagrzewnicy oraz prawdopodobnie świeca żarowa .studiując schemat doszedłem do wniosku że za wentylator odpowiada przekaźnik pierwszy licząc od strony kierowcy i na kostce powinno być napięcie idące od bezpiecznika .Czy z tą awarią mogą mieć związek bezpieczniki zabezpieczające ładowanie i gdzie one są fizycznie w ciągniku ?
×