Skocz do zawartości
grego

Pompa wtryskowa MTZ

Polecane posty

Wybrane dla Ciebie
galeria
Pompa
tomek73    189

Ja w Polkowicach robiłem .ale za 400 to raczej nie zrobi, szybciej z 600, ale jak zrobił to jakby z 15 km dodał, na asfalcie w zakręcie portafił kołami zamieszać, ale zakładał Polskie sekcje, bo ruskie rok wytrzymywały.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

gregorius    123

no ja mówię pół roku temu robiłem to zrobił elegancko za 400 zł, bo już troche przyciuchrana była

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

W końcu zawiozłem pompę do mechanika. Te korki są uszczelniane oringami i dokręcenie nic nie da, a żeby je wymienić trzeba wykręcić korek. Z przodu przeszkadza ten płaski kołnierz mocujący a z tyłu obudowa regulatora więc praktycznie cała pompa do rozkręcenia i pewnie coś by się i tak przestawiło więc zawiozłem. Tym bardzie,j że plomby jeszcze fabryczne to pewnie nie było nic robione od nowości.

Zobaczymy co zrobi i ile zaśpiewa za robotę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tracker    56

Koło Legnicy w Jezierzanach jest gostek co zajmuje się dieslami - jak sie jedzie od Gniewomierowic to przez tory kolejowe i do końca wioski na zakręcie i w Złotoryii jak się wjeżdza od strony Legnicy to po wjeżdzie ok 300 -400m po prawej stronie - w głębi bodajże nazywa się Mazur.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolego o kolesiu ze Złotoryji mi nawet nie mów bo jego naprawy pozostawiają wiele do życzenia. A do Jezierzan też jeździłem już kilka razy z pompą do Władimirca brał 150zł za wymianę uszczelnienia i regulację. Ostatnio byłem w Jaworze u Grzywy 400zł ale chodzi ładnie + gwarancja.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arab1    23

U mnie też zaczęło tymi srubami z przodu pompy lecieć paliwo i to dosyć mocno ,o dziwo przestało niby,no na pewno ,nie kapie jak przedtem teraz nie wiem czym to jest spowodowane?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

U mnie lało się jak był mało używany. Najpierw z przodu a ostatnio jak go odpaliłem żeby na kanał wjechać to i z tyłu poleciało. Pewnie oringi już twarde i może od ciepła trochę puchną i nie leci a jak mało chodzi to nie zdąży się zagrzać i puszcza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
82ts    0

Ja dałem pompe do ustawienia w Legnicy na Nowodworskiej.Tak ustawił,że poprawiła się moc ale przy rozruchu zimnego silnika to

jest kupe dymu i nierówna praca.Pochodzi pare minut i jest OK.Podobno ustawił dawkę startową większą tylko niewiem po co?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Wczoraj przywiozłem pompę od mechanika. Wziął 150 zł. Uszczelnił, wymienił zaworek zwrotny pierwszej sekcji, pompkę ręczną i wyregulował. Pompa na wolnych obrotach nie dawała paliwa na jeden cylinder.

Do tego wymienił mi końcówki wtryskiwaczy i ustawił ciśnienie - 200zł z jego końcówkami. Dwie były w tragicznym stanie a dwie tak na dwa razy to kazałem zmienić.

Teraz dużo ładniej pracuje na wolnych i ładnie się wkręca na obroty. Zobaczymy jak w polu będzie sobie radził.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arab1    23

No widzisz jednak jak te paliwo zaczyna wyciskać to jest możliwe że w pompie coś się sypie ,moja była robiona 4 lata temu i paliwo zaczęło lecieć z niej ,może w srodku też się coś sypie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
82ts    0

Wczoraj przywiozłem pompę od mechanika. Wziął 150 zł. Uszczelnił, wymienił zaworek zwrotny pierwszej sekcji, pompkę ręczną i wyregulował. Pompa na wolnych obrotach nie dawała paliwa na jeden cylinder.

Do tego wymienił mi końcówki wtryskiwaczy i ustawił ciśnienie - 200zł z jego końcówkami. Dwie były w tragicznym stanie a dwie tak na dwa razy to kazałem zmienić.

Teraz dużo ładniej pracuje na wolnych i ładnie się wkręca na obroty. Zobaczymy jak w polu będzie sobie radził.

Czy po wmontowaniu pompy ustawiałeś kąt wtrysku?U mnie na wolnych obrotach pracuje bardzo nie równo

i faluje (MTZ82TS)powyżej 1000obr.jestOK.Pompa po regulacji nowe wtryski i jak troche chłodniej to

ciężko pali nawet z tą badziewną świecą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    304

po co ustawiać w nim kąt wtrysku jeżeli był dobrze, nie ma prawa isę raczej przestawić chyba że wałek by był wymieniony pompy lub koło zębate albo coś co mogło by miec lekkie uchybienie np rowek na klin wzgledem krzywki jeżeli zostaja stare kat musi sie zgadza. No i oczywista sprawa jak zakładamy inną pompe no to obowiązkowo trzeba ustawic kąt

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    583

Zawsze po demontażu pompy a tym bardziej po regeneracji powinno się sprawdzić kąt wtrysku. Każda różnica w wymiarze części, inna regulacja, minimalnie inne ułożenie się na śrubach ma wpływ na kąt. Nie wspominając o latach eksploatacji i zużywaniu się części przez ten okres. Po to jest to zrobione by to korygować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtf23    1

a jak ustawić kąt?? bo jak przywieziesz z regeneracji to raczej ten co regenerował pompe to nie przyjedzie z toba :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Tego się nie ustawia przy pompie tylko przy jej napędzie. Miałem u siebie sprawdzić ale nerwicy można się nabawić próbując trafić kołkiem blokującym w otwór na kole zamachowym. Bliżej wiosny może się pobawię bo na razie silnik odpalił i chodzi dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jahooo    263

może ja źle robie, ale blokuję koło zamachowe w pozycji a potem kręcę wałkiem pompy aż pokaże się/drgnie paliwo w kapilarze, wówczas przykręcam pierścień sprzęgiełka w pasujące otwory. Nie da się ustawić "idealnie", bo otwory są ustawione tak, że różnica wynoci około 2-3 stopni kąta obrotu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Trzeba tylko uważać bo są dwa otwory na kole zamachowym...podobno, bo ja jeden znalazłem.

Do ustawiania to można rozkręcić napęd pompy ale jak ja chciałem tylko sprawdzić to nie mam zamiaru tam się bez potrzeby dobierać. W małym Władku jest znak na kole pasowym i widełki to nie ma najmniejszego problemu w jednego sprawdzić a tu wymyślili takie cuda a jeszcze żeby wałem przekręcić ręką to już katastrofa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arab1    23

Już dokładnie nie pamiętam ,ale chyba jest jeden otwór w kole zamachowym

 

Tam idealnie nie musi być ,ma być 26 stopni ,ale jak będzie 20 to też różnicy w pracy ciągnika nie będzie

 

Na oko można to sprawdzić na słuch i ruchach rury wydechowej ,jak się nie trzęsie znaczy że zapłon jest dobrze ustawiony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Teoretycznie powinien być jeszcze jeden otwór do ustawiania pierwszego tłoka w GMP, ale nie znalazłem. Miałem wykręcony wtryskiwacz, włożyłem do cylindra pręt i kręciłem wałem aż przestał się podnosić i próbowałem natrafić na ten otwór ale nie udało się a ten od ustawiania kąta wtrysku znalazłem. Później wpadłem na pomysł żeby znaleźć sobie jakiś punkt odniesienia i przy zablokowanym wale do ustawiania kąta naniosłem pilnikiem znak na kole pasowym.

Edytowano przez mani51

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    304

Tego się nie ustawia przy pompie tylko przy jej napędzie. Miałem u siebie sprawdzić ale nerwicy można się nabawić próbując trafić kołkiem blokującym w otwór na kole zamachowym. Bliżej wiosny może się pobawię bo na razie silnik odpalił i chodzi dobrze.

 

wywal takie magiczne urządzenie na 3 śrubach zwane rozrusznikiem i będziesz wiedział czy masz 2 czy jedna dziure i wtedy celuj tylko zdejmij pokrywe zaworów bo na 1 cylindrze muszą byc zamknięte a na 4 powinna zbliżać się mijanka czyli za chwilke wydech zamyka się a otwiera dolot bo niektorzy robią to na pałe zakołkuja silnik ale na 4 jest wtrysk a na 1 koncówka wydechu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Nie będę już szukał tej drugiej od GMP bo ona jest potrzebna tylko do zaworów a da się je ustawić sposobem na mijankę o której piszesz. Mijanka na 4 - ustawiamy 1, mijanka na 2 - ustawiamy 3, mijanka na 1 - ustawiamy 4 i mijanka na 3 - ustawiamy 2. W którym miejscu jest otwór od kąta mam zaznaczone na kole pasowym. Jak nie ruszy się paliwo to wystarczy cały obrót i jesteśmy we właściwym punkcie.

U znajomego przy T25 ustawili na pałę i dziwili czemu nie pali. Podjechałem, przestawiłem wałek pompy o 180 stopni, obrót i pali :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrccc2    3

witam kupiłem nowo pompę wtryskową  za 2000 orginał d 243  końcówki nowe ustawione ale jest problem dlaczego ta pompa niema korka spustu oleju tylko jest ja gby taka kółko ani to na imbus na żaden klucz pod spodem czy ta pompa ma swoje smarowanie czy co ?? http://archiwum.allegro.pl/oferta/pompa-wtryskowa-d240-243-oryginal-mtz-belarus-i4267702809.html jescze  MI KOPCI NA NIEBIESKO mocno A głowca nowa była tłoki nowe pierścienie nowe panewki nowe regulowałem zapłon na pompie w to i we w to i nic podczas pracy silnika 

Edytowano przez piotrccc2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez bekba
      Witam, belarus 1025, 2010r, rozdzielacz wschodni po sprawdzeniu we firmie zajmującej sie regeneracją rozdzielaczy został uznany za sprawny(wymieniłem też profilaktycznie zawór przelewowy) , pompa założona nowa, filtr w zbiorniku na olej hydrauliczny nowy, filtr siatkowy na dole ciągnika wyczyszczony, wirnik oleju ze skrzyni tez wyczyszczony. Stan oleju pełny. Sytuacja wygląda tak że ciśnienie na zegarze podłączonym pod obojętnie które złącze przy dużym gazowaniu wzrasta do 80 bar i spada mimo że ciśnienie jest cały czas podawane. Podnośnik też bardzo słaby. Prosił bym o dokładne wskazówki jak podnieść ciśnienie w tym rozdzielaczu bo chyba nie mam takiej klapki na dwie śruby jak jest w starszych wersjach. Pozdrawiam  

    • Przez Peron
      Witam
       
      Czy ktoś z Was wymieniał fotel w swoim MTZ 82 na bardziej komfortowy? Nie chcę kombinować z samochodowymi, chciałbym kupić coś dedykowane do ciągników. Najlepszy to byłby oczywiście jakiś Grammer pneumatyczny, no ale jakiś dobry mechaniczny też może być. 
       
      Zastanawiam się nad czymś takim:
       
      http://allegro.pl/agro-mar-fotel-siedzenie-komfortowe-mtz-pronar-mf-i6574126281.html
       
       
      http://allegro.pl/agro-mar-siedzenie-fotel-mtz-ursus-mf-pronar-i6574129397.html
       
       
      Jeśli ktoś ma, to byłbym wdzięczny za opinie.
    • Przez dzony9203
      Mam problem. Od niedawna nie mogę załączyć przedniego napędu w belarusie 920. Przedni napęd na krzyżakach, załączany dźwignią.
      Dźwigienka jest w jednej pozycji, jakby zablokowana i nie można jej przestawić. 
      Co może być przyczyną?
      Pozdrawiam.
    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez marka
      Kilka wieczorów poświęciłem na przejrzenie forum dotyczące MTZ i Belarusa i stwierdziłem że każdy ciągnik jest z innej bajki więc postanowiłem otworzyć własny temat na którym będę opisywał własne kłopoty z belarusem 820.3 rocznik 2008 i rozwiązania problemów, zwłaszcza że dzięki forum rozwiązałem już dwie "awarie"patrz problem z WOM w MTZ - Agrofoto.pl Forum - strona 2 i mtz nie odpala - Agrofoto.pl Forum
      A na dzisiaj nowy problem czyli niedziałający wentylator nagrzewnicy oraz prawdopodobnie świeca żarowa .studiując schemat doszedłem do wniosku że za wentylator odpowiada przekaźnik pierwszy licząc od strony kierowcy i na kostce powinno być napięcie idące od bezpiecznika .Czy z tą awarią mogą mieć związek bezpieczniki zabezpieczające ładowanie i gdzie one są fizycznie w ciągniku ?
×