Polecane posty

Sadek    565

Alternator nie ładuje na niskich obrotach i dlatego nie działają lampy ( jak zacznie ładować wszystko wraca do normy), załóż żarówkę 4W lub mniejsze kółko na alternator aby alternator wzbudził się na niższych obrotach silnika. Alternator oryginalny czy kombinowany?


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kizak    109

         Jak zauważyłem alternatory wyglądające tak samo mają inaczej skierowane łopatki chłodzenia,czy jak taki zamontuję gdzie były wcześniej skierowane w inną  stronę ,zacznie ładować czy wręcz odwrotnie :blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grzesiek84    21

koledzy posiadam podobny alternator jak z linku https://sklep.mizar.com.pl/alternator-c-330-14v-44a-expom-kwidzyn-ex230000-p-7714.html trochę starsza konstrukcja 

od pewnego czasu przestał ładować, wymieniłem szczotki oraz regulator i  po pomiarach w miejscu wyjścia na aku (śrubka 6mm) napięcie ok 12,6 V nie ważne czy małe czy duże obroty czy światła włączone czy tez nie. W miejscu wyjścia na kontrolkę (wsuwka ze szczotek) napięcie na zgaszonym ok 1,2V odpalonym 5,8V żarówka 2W. Taka sama od początku zainstalowania alternatora w ciągniku ok 7lat. Co może być przyczyną co sprawdzić proszę o każda rozsądną pomoc (nie typu kup nowy alternator)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    565

Bez rozebrania się nie obejdzie, obstawiam diody wzbudzenia.

Dla sprawdzenia odłącz nasówki od szczotek i na szczotki podaj napięcie 12v przez żarówkę np. 45 watt i zobacz czy będzie ładował?

Edytowano przez Sadek
edycja

"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    153

Jak kolega wspomniał muszisz rozebrać i sprawdzić diody w razie potrzeby podmienić. Jeśli chodzi o diody wzbudzenia są tam chyba  w oryginale1A ja u siebie podmieniłem je na 3A 1N5408 i są bardziej odporne... Dodatkowo możesz sprawdzić diody dodatnie i ujemne 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grzesiek84    21

jakieś podpowiedzi co i jak po kolei rozebrać nie chciałbym czegoś popsuć jeszcze bardziej. Kolego sadek rozumiem, że mam tak jakby zamiast kontrolki 2W podpiąć 45Watt by wymusić większy prąd wzbudzenia czy o coś innego chodzi? Bo zewnętrzną żarówkę i inne przewody podpinałem w celu wyeliminowania uszkodzenia przewodów ale nic nie pomogło

Edytowano przez Grzesiek84

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    565
15 godzin temu, Grzesiek84 napisał:

jakieś podpowiedzi co i jak po kolei rozebrać nie chciałbym czegoś popsuć jeszcze bardziej. Kolego sadek rozumiem, że mam tak jakby zamiast kontrolki 2W podpiąć 45Watt by wymusić większy prąd wzbudzenia czy o coś innego chodzi? Bo zewnętrzną żarówkę i inne przewody podpinałem w celu wyeliminowania uszkodzenia przewodów ale nic nie pomogło

Nie, odłącz wszystko od szczotek, na jeden zacisk daj minus na drugi koniec  podłącz  żarówkę i od żarówki do plusa. Zapal ciągnik i zobacz czy ładuje jeżeli tak to przełącz miernik na AC i jeżeli pokaże więcej jak 0,6V to diody główne też są uszkodzone a jeżeli będzie poniżej to tylko diody wzbudzenia wlutować.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grzesiek84    21

kolego @Sadek nie pomierzyłem Twoim sposobem bo alternator już rozebrałem. Diody główne po pomiarach wydaje się że są ok ale za to diody wzbudzenia według mnie tylko jedna przenosi na zdjęciu 1 pozostałe w ten sam sposób mierzone i nic . Nie mogę dojrzeć jaki one mają kierunek ale wydaję mi się że wszystkie diody wzbudzenia powinny w tą samą stronę puszczać. Po zamianie kierunku też zero reakcji.

 

diody wzbudzenia.jpg

diody główne.jpg

Ślizgi.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    565

Jak są diody to masz tu w załączniku https://www.google.pl/imgres?imgurl=https%3A%2F%2Fobrazki.elektroda.pl%2F8385489900_1473766461.jpg&imgrefurl=https%3A%2F%2Fwww.elektroda.pl%2Frtvforum%2Ftopic3248047.html&docid=qJ7H5yWu2gaR0M&tbnid=u8rjsivRyha4vM%3A&vet=10ahUKEwjCpIybkPbZAhUrKcAKHY6VDI8QMwhMKBAwEA..i&w=435&h=372&client=firefox-b&bih=615&biw=1024&q=diody wzbudzenia alternator&ved=0ahUKEwjCpIybkPbZAhUrKcAKHY6VDI8QMwhMKBAwEA&iact=mrc&uact=8

 

W sumie masz winowajcę wlutuj 1n007 lub rl207 jedne 1A drugie 2A, poszukaj w jakimś sprzęcie agd/rtv może odzyskasz.

Oczywiście wiesz to że dioda przewodzi w jedną stronę?

 

Pierścień też nie super, ale jeszcze polata trochę.

Edytowano przez Sadek
edycja

"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grzesiek84    21

Diody oczywiście że wiem że w jedną przenoszą ale na tych nie mogę odczytać kierunku i wydaję mi się że wszystkie trzy powinny być wlutowane w tą samą stronę na Twoim zdjęciu z linku widać że tak ma być biorę się za czyszczenie szukanie diod i lutowanie

Edytowano przez Grzesiek84

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    565

Tak wszystkie 3 diody są tak samo wlutowane, mając jedną masz sytuację uproszczoną jak pozostałe wlutować.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej78    59

Bardzo dobrze sprawdza się diody przy pomocy żarówki 12 V reflektorowej o mocy 45-60W i oczywiście akumulatora , badając przepływ prądu na diodach w obydwu kierunkach .

Jeśli chodzi o części to pytaj w sklepach motoryzacyjnych , może mają ze starych zapasów do alternatorów stosowanych w FSO 125 i Polonez

Edytowano przez andrzej78

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    565

Diody wzbudzenia i żarówka 45-60W nie wróży nic dobrego, diody główne jak najbardziej.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grzesiek84    21

po wyczyszczeniu wszystkiego sprężarką plus wszystkie styki, znalazłem 2 diody 1A wlutowałem poskładałem i ładowanie wróciło na akumulatorze 13,98V, przy najbliższej okazji kupie diody na zapas 2A i pierścień ślizgowy dziękuje za pomoc. Co do diod wzbudzenia nie sprawdzałbym je tak dużymi żarówkami jak 45W może popłynąć prąd 2 razy większy jak prąd diod pozdrawiam

Edytowano przez Grzesiek84

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez PaweLisowicz
      Witam. Kupiłem niedawno c360 i mam problem z napięciem,m gdyż jak podładuję akumulator to ma ok 13.5v a gdy zapalę ciągnik to ładuje ok. 12,7v mierząc na alternatorze. Ostatnio podładowałem  akumulator i podłączyłem woltomierz pod alternator, przepaliłem go ze 2 razy i wczoraj chciałem zapalić i nagle nawet ani razu nie zakręcił, a na woltomierzu było ok 12,2v. Alternator mam polski który ma regulator osobny. Czy jest taka możliwość ze woltomierz może mi rozładowywać akumulator, bo + podłączyłem pod alternator a nie pod stacyjkę i działa przez cały czas. Jeszcze nadmienię, że jak podpale ciągnik to wskazówka ani nie drgnie w górę, tak jak np. po włączeniu świateł wskazówka lekko opada.
    • Przez mate0
      Witam 
      Chciałbym się podzielić informacją i awari w kombajnie new Holland TC 5040 z 2008 roku. Problem polegał na tym, że przestał działać joystick czyli:
      - podnoszenie i opuszczanie hederu
      - wszystko związane z motowidłami 
      Prąd w panelu bezpiecznikach był, bezpieczniki sprawne.
      Awaria wynikła po tygodniowej przerwie w żniwach ( skończenie omłotu rzepaku czas przygotować kombajn na zboża i kicha )
      Telefony do serwisów z całego województwa każdy zajęty mogą być dopiero za 2-3 dni. Przez telefon podejrzewają awarię komputera.
      Po wielo godzinnych męczarniach okazało się, że wszystkiemu winny jest alternator który przestał pełnić swoją rolę. Co ciekawe panel informacyjny z początku nie wyświetla kontrolki od słabego napięcia trzeba około 2-3 godzin pracy w polu lub parenaście rozruchów silnika. W serwisie cena nowego alternatora 2600 netto. Udało się znaleźć kolesia z drugiego końca Polski, który z niemiec załatwił nówkę oryginał za 860 netto ,  który był na drugi dzień. 
      Co ciekawe przy słabym napięciu elektrycznym w kombajnie nie można go zgasić - jedyną opcją jest wyciągniecie bezpiecznika.

      Mam nadzieję, że komuś przyda się ten wpis i oszczędzi sobie kupę nerwów. 
    • Przez Wojtas501
      Tak jak w temacie dzisiaj powstała mi awaria z ładowaniem akumulatora. po opłukaniu ciągnika (alternatora oczywiście nie myłem, choć mogła woda z chłodnicy się dostać) i przejechaniu 2h ciągnik padł, pracował na wolnych obrotach i włączone światła więc mogło się tak zdarzyć, ale problem po krótkim podładowaniu się powtórzył. Po bezpiecznikach patrzyłem z lewej strony ciągnika, ale nie mogę znaleźć odpowiedzialnego za ładowanie. Czy woda mogła uszkodzić alternator oraz czy są jeszcze gdzieś  bezpieczniki oprócz tego miejsca?
    • Przez Adamo90
      Potrzebuję schemat instalacji elektrycznej w ursusie 5714. W internecie nie mogę znaleźć. Może ktoś ma? Był bym wdzięczny. 
    • Przez Kizo
      Witam Może ktoś zakładał alternator do C330. Alternator owszem z wbudowanym regulatorem napięcia. Jeżeli ktoś wie co w trzeba jak popodłańczac proszę o krótki opis. Chodzi mi w szczegulności o podłączenie kabli na alternatorze D+ B+ jaki kabel do lampki ładowania a który do bieguna + instalacji czy jakoś tak. W skrócie mówiąc żeby działało jak trzeba.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.