Skocz do zawartości

Polecane posty


Sadek    448

Alternator nie ładuje na niskich obrotach i dlatego nie działają lampy ( jak zacznie ładować wszystko wraca do normy), załóż żarówkę 4W lub mniejsze kółko na alternator aby alternator wzbudził się na niższych obrotach silnika. Alternator oryginalny czy kombinowany?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Japa1    0

Oryginał, żarówka 4w rozwiązała problem. Dzięki za sugestie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kizak    65

         Jak zauważyłem alternatory wyglądające tak samo mają inaczej skierowane łopatki chłodzenia,czy jak taki zamontuję gdzie były wcześniej skierowane w inną  stronę ,zacznie ładować czy wręcz odwrotnie :blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nowy81    22
Napisano (edytowany)

...

Edytowano przez Nowy81

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez hodingen
      witam kolegów jakies 4 miesiace temu kupilem nowy alternator firmy jubana podpiolem go tak samo jak stary i przez  pare miesiecy bylo ok ladowanie bylo teraz od paru dni  ladowania nie ma kontrolka lekko swieci powyzej 8 tysiecy obrotów ale przy 8 tysiacach obrotów gasnie i nie wiem co moze byc przyczyna prosze o pomoc ciagnik to ursus c330
    • Przez Ziomek1994
      Tak jak wyżej mam problem z kontrolką ładowania.Jakiś czas temu nie chciała mi gasnąć powyżej 800 obrotów na minte lecz problem ustał.Po 2 miesiącach znów problem powrócił i jaka może być przyczyna tylko że na maksymalnych obrotach ani drgnie zgasnąć.Jaka może być przyczyna ciągłego świecenia się tej kontorlki?
    • Przez misiu125cm
      Witam sedecznie. Interesuje mnie jakie powinno być prawidłowe napięcie ładowania regulowane przez mechaniczny regulator napięcia ciągnika ursus c 330. Ogólnie wiadomo że w instalacjach samochodowych napięcie ładowania wynosi 14,2 -14,4 V. Analizując instrukcję napraw dotyczącą regulatora zauważyłem, że napięcie ładowania powinno być w zakresie 15+- 0,5 V. Co więcej na stronie improdus w danych regulatora RG 15 C znalazłem także informację, że napięcie regulowane biegu jałowego zawiera się w 15+-0,5V. Czy może wie ktoś z czego wynikają te różnice tzn. czy wynika to z małej mocy prądnicy (150W P20c) która oddaje max prąd 12,5A, czy może dawniej były inne normy dotyczące napięć ładowania?.
      Ps. To mój 1 post na tym forum więc wybaczcie ewentualne niedociągnięcia
    • Przez kierdek
      Witam! Mam problem z 80 otóż po odpaleniu kontrolka ładowania się świeci i po wyłaczeniu hebla i włączeniu świateł się nie świecą czli nie ma ładowania? po sprawdzeniu alternatora niby prąd daje. Dodam że stało się to po tym jak stopiła mi się klema i został wymieniony "Odpowiednik 541" Ktoś może wie czego to może być przyczyna. Mógłby jeszcze ktoś powiedzieć jak dokładnie sprawdzić alternator
    • Przez center
      Witam wszystkich posiadam Zetora 7211 + akumulator 170Ah, problem mam taki że szybko ubywa w akumulatorze elektrolitu przy czym akumulator nie jest za stary no i nie cieknie, myślę że to jest wina może przeładowania akumulatora na jaki prąd powinien być ustawiony alternator i jak dokonać regulacji? Pozdrawiam i liczę na elektrotechnika;)
×