Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez MFpower
      Witam. Mam problem z owijarką, chodzi o to że zgubił czy złamał mi się ten czarny korek przy zaworze co przykręca się do niego przewody hydrauliczne i cieknie mi tam olej. da rade to dokupić ? zalepić czymś czy trzeba cały zawór wymienić 

    • Przez Theprzemo205
      Witam! Panowie bardziej doswiadczeni powiedzcie mi jak podłączyć przewody hydrauliczne ( te od napedu) do c 360. Są dwa jeden oznaczony na czerwono a jeden na niebirsko. Pytanie glupie ale nie wiem jak a nie chce popsuć nowej maszyny.
    • Przez zydor
      Coś mi zaczęło chodzić po głowie; w gospodarstwie jest jeden ciągnik z ładowaczem, sianokiszonki robię góra czterdzieści balotów rocznie i to jeszcze na dwa trzy razy - więc jednorazowo dziesięć  dwanaście sztuk, Klient dla usługodawcy ze mnie żaden, oczywiście ktoś tam przyjedzie i mi to owinie ale nie zawsze  wtedy gdy ja potrzebuję; wymyśliłem sobie owijarkę na silnik elektryczny od Babińskiego - mało tego, w tej chwili na olx jedna i cena koło 6kzł. Teraz pytanie zasadnicze czy jak kupię owijarkę stacjonarną jakąś tosię czy inną używkę ( można wyrwać nawet koło 3 tysi)  i postawię ja na równej nawierzchni to niesprzęgnięta  do ciągnika da radę owijać ( nie wywróci się itp); oczywiście zasilanie olejowe na przedłużonych przewodach będę podpinał każdorazowo - wiem jest to upierdliwe i dla Was niewygodne na dłuższą metę męczące ale czy owijarka niesprzęgnięta z ciągnikiem mechanicznie da radę owijać, zdejmuję i ładuję sam.
      pozdr
    • Przez mateuszsoja1
      WWWitam mam problem z licznikiem owinięć bel licznik po włączeniu chodzi ale nie pokazuje ilości obrotów co robić ?
    • Przez UrsusJohnDeereTeam
      Witam.Mam pytanie odnośnie tego czy dobrze założyłem folię  a także jakiej firmy polecacie folie 

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.