Skocz do zawartości
jumper

pomoc w rozwiązaniu problemu z zetorem 6340

Polecane posty

Wybrane dla Ciebie
jumper    0

witam ponownie nie odzywałem sie długo gdyż nie miałem na to czasu szkoła i takie tam sprawy . Jako takich poważnych awarii w zetorku nie było prócz wysprzęglików które sprawiły nie małe problemy szczególnie jeden z nich gdyż nawalił podczas jazdy . Wyciekł płyn hamulcowy czego następstwem było brak sprzęgła i hamulców na szczęście ojciec zatrzymał zetorka choć z nie małymi problemami . Pomimo tego że oba wysprzęgliki są wymienione rewers nadal zgrzyta i podczas przekładania go przód tył i na odwrót daje się odczuć opór tak jak by go coś blokowało aczkolwiek nie wielki . Przez ostatni tydzień zetor dostał po grarach porządnie ale nic niepokojącego nie wystąpiło prócz wycieku oleju z siłownika wspomagającego podnośnik i tego od wspomagania który znajduje się przy prawym kole . I mam pytanie odnośnie wspomagania czy to normalne że podczas skręcania słychać sykot i podczas jazdy daje się odczuć drgania na kierownicy oraz czy wystarczy w tych siłownikach wymienić uszczelniacze czy trzeba coś jeszcze wymieniać , marzy mi sie założenie koguta ale nie wiem jakiego i gdzie ewentualnie można by było go podłączyć w prosty sposób i nie drogi

Edytowano przez jumper

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stprocent    0

czy można zastąpić w zetorze 6340 z oleju silnikowego super Traktoral sae10w-30 na tańszy i lepszy

Edytowano przez stprocent

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stprocent    0

Jak zamontować siłownik hydrauliczny dwu sekcyjny zamiast śruby zbiorczej(cięgna) . Gdzie podłączyć dopływ ciśnienia oleju ; z pompy czy z szybko złącza ? Proszę o szybka odpowiedz wszystko oczywiście jest napisane do zetora 6340

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

graboss1987    0

ja bym chciał sie podłączyć to tematu związanym ze sprzęgłem 2 stopnia jest problem z załączeniem wałka wom zgrzyta podciągnełem na tej dzwigni i nie pomaga. zajrzałem do okienka a tam 2 łapki od 2 stopnia są ok maja zachowany odstęp od łożyska oporowego a jedna jest odsunięta 3 cm.. regulacji na nich nie ma tylko jest na łapkach od 1 stopnia. co jej może być? trzeba rozpławiać? coś pękło przy jej mocowaniu? prosze o pomoc zetor 6341

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×