Skocz do zawartości
Radek88

Fendt 612 olej w płynie

Polecane posty

Wybrane dla Ciebie
galeria
Fendt
Radek88    0

Witam wszystkich.

Mam wielki problem , taj jak w temacie olej dostaje się do płynu chłodniczego.

Wszystko zaczeło się od malego przegrzania z powodu ubytku plynu ( wąż pod tylnim mostem )

po kilku dniach (oczywiście po uzupełnianu braku płynu) zauważyłem olej w płynie.

Mimo wszystko musiałem przygotować dzialke bo bylem umowiony na siew fasoli, wtedy nagromadzilo się oleju aż tak dużo że wybiło korek z chłodnicy po czym wróciłem do domu.

Odkręciliśmy głowice i są ok (sprawdzone) uszczelki oczywiście nowe blok zalewaliśmy gorącą wodą i nic zero przecieków, więc zasięgneliśmy porady mechanika. Ten też nic nie znalazł powiedział że to musi być jedna z uszczelek pod glowicą. Po zmianie problem wrócił i znowu jest olej w wodzie.

Czy ktoś może mial podobny problem lub wie co może być przyczyną?

Bardzo proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    209

Czasami przeciek następuje w wymieniku ciepła przy filtrze oleju, do podstawy fitra przychodzą przewody płynowe. Wydaje mi się, choć mogę się mylić,że Twój powinien mieć taką chłodnicę oleju silnikowego. Jeśli tak odłącz przewody i połącz je z pominięciem filtra.Jeżeli tam jest uszkodzenie olej powinien pokazać się w króćcach. Albo sprawdź ciśnieniowo - tylko bez przesady.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Radek88    0

a głowice planowałeś? jak ją sprawdziłeś?

 

Sprawdzałem pod względem szczelności mikro coś tam nie pamiętam dokladnie

 

Czasami przeciek następuje w wymieniku ciepła przy filtrze oleju, do podstawy fitra przychodzą przewody płynowe. Wydaje mi się, choć mogę się mylić,że Twój powinien mieć taką chłodnicę oleju silnikowego. Jeśli tak odłącz przewody i połącz je z pominięciem filtra.Jeżeli tam jest uszkodzenie olej powinien pokazać się w króćcach. Albo sprawdź ciśnieniowo - tylko bez przesady.

 

Ok sprawdze ale wydaje mi się że nic takiego nie mam gdzie mam to szukać? dam znać czy coś takiego mam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radek88    0

Sprawdzałem pod względem szczelności mikro coś tam nie pamiętam dokladnie

 

 

Ok sprawdze ale wydaje mi się że nic takiego nie mam gdzie mam to szukać? dam znać czy coś takiego mam

Jednak nie ma w tym modelu.

Ma ktoś jeszcze jakieś pomysły??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Farmtrac80    0

A jak uzupełniałeś ten płyn za pierwszym razem to silnik był wystudzony lub dolewałeś na pracującym silniku, mogła tuleja, blok albo któraś głowica trzasnąć jak dostały momentalnie zimnego płynu. Chyba że majster przy pierwszej naprawie tuleje podnosił i zbyt wysoko je osadził to też są takie objawy.

Ja miałem taki problem w 60ce znam tylko jeden sposób żeby to sprawdzić, odłącz z układu chłodnice i nagrzwnice kabiny(żeby ich nie rozsadziło) zagłusz przewody do nich wychodzące zalej przez górny przewód idący do chłodnicy wody. Odkręć miskę olejową podaj sprężarką ciśnienie powietrza w przewód którym lałeś wodę i kontroluj wyciek wody najszybciej od dołu. Ja w ten sposób zdiagnozowałem przyczynę. Pociesze Cie w zime pomagałem dla Kumpla w remoncie takiego silnika nowe zestawy naprawcze cylindrów, regeneracja głowic, uszczelniacze i kilka piwek :D to koszt 10 000PLN

A może masz sprężarke chłodzoną płynem i ona sadzi olej!

Edytowano przez Farmtrac80

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radek88    0

A jak uzupełniałeś ten płyn za pierwszym razem to silnik był wystudzony lub dolewałeś na pracującym silniku, mogła tuleja, blok albo któraś głowica trzasnąć jak dostały momentalnie zimnego płynu. Chyba że majster przy pierwszej naprawie tuleje podnosił i zbyt wysoko je osadził to też są takie objawy.

Ja miałem taki problem w 60ce znam tylko jeden sposób żeby to sprawdzić, odłącz z układu chłodnice i nagrzwnice kabiny(żeby ich nie rozsadziło) zagłusz przewody do nich wychodzące zalej przez górny przewód idący do chłodnicy wody. Odkręć miskę olejową podaj sprężarką ciśnienie powietrza w przewód którym lałeś wodę i kontroluj wyciek wody najszybciej od dołu. Ja w ten sposób zdiagnozowałem przyczynę. Pociesze Cie w zime pomagałem dla Kumpla w remoncie takiego silnika nowe zestawy naprawcze cylindrów, regeneracja głowic, uszczelniacze i kilka piwek :D to koszt 10 000PLN

A może masz sprężarke chłodzoną płynem i ona sadzi olej!

Ok sprawdze

A jaką sprężarke masz na myśli??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Farmtrac80    0

Ok sprawdze

A jaką sprężarke masz na myśli??

 

 

oczywiście do pneumatycznego układu hamulcowego przyczep jeśli taką masz bo najczęściej sprowadzone mają hydrauliczne czyli na olej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radek88    0

oczywiście do pneumatycznego układu hamulcowego przyczep jeśli taką masz bo najczęściej sprowadzone mają hydrauliczne czyli na olej.

mam na olej czyli hydraulicznie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomgli    3

napewno nie masz przy filtrze olejowym wymiennika?? -dziwne

U mnie tez sie olej pojawia w zbiorniku, ale jakies poł litra na 500mth, narazie nic z tym nie robiłem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×