News
Ferdek07

Piszczenie wentylatora nawiewu kabiny w lampo/dorado/r3/agrofarm

Polecane posty

Wybrane dla Ciebie
galeria
kabiny
Ferdek07    64

ostatnio pojawiły się piski w wentylatorze jak pracuje na wyższych prędkościach jakby skrzypienie i popiskiwanie, co z tym zrobić i jak się dostać trzeba odkręcać nagrzewnicę może tylko coś przesmarować wystarczy, rozbierał ktoś kiedyś ten nawiew?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamiloo    6

Kolego ja miałem ten problem łożysko poszło w tym silniczku od nawiewu z kurzu sie zatarło chyba najpierw piszczenie potem coraz głośniej aż palił sie bezpiecznik;/ Udało mi sie tam dostać wyciągając wszystko do środka nagrzewnicy nie odkręcałem.A łożysko pasowało od starej kosy elektrycznej:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ferdek07    64

Aha, a to tak ciężko dobrać te łożysko? o oryginalne z serwisu nie pytałeś? jakiś nietypowy rozmiar? łatwo porozbierać ten wentylatorek żeby wyjąć łozysko?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

daniel373    5

mam to w Agroplusie i serwis tego nie wymienia tylko mozna kupic cały wentylator jak piszczy to długom pistoletem dobrze tam przedmucham tto zazwyczaj pomaga a jak nie to trzeba rozebrać odkręcając od środka osłonę i odpinając parę kabli to wszystko wychodzi i mozna dobrze to przeczyścić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamiloo    6

Po co Ci cały jak wystarczy wymienić tylko to "łożysko" w zasadzie taka tulejka miedziana. Musisz rozebrać i zobaczyć..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ferdek07    64

heh to na tulejce a nie łożysku? to może tylko przedmuchać dobrze i zapsikać wd40 i wystarczy ;) mylałem że to łożysko i ci się rozsypało a na tulejce to można przesmarować i powinno pomóc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Skamp    0

wd 40 nie nasmarujesz dobrze. ono tylko chwilowo daje efekt a potem wysycha. już lepiej olejkiem jadalnym kilka kropel:)


Myślenie Nie Boli!!!
Najpierw pomyśl... Potem dopiero pisz posta lub zakładaj nowy temat.

KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamiloo    6

Zależy bo u mnie juz była sporo starta i sie opuscił wentylator przez co tarł o obudowe-powód piszczenia zgrzytania itp..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

odkrecasz pokretlo regulacji grzejnika (malutki imbus) sciagasz galke od regulacji nawiewu i wykrecasz kilka wkretow ktore trzymaja caly panel, wszysto w srodku kabiny, znajac kilka cen w serwisie to nawet bym ich nie pytal ile to kosztuje...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Fu2000    0

wentylator 1000 zł netto do kabiny z nawiewami i sterowaniem "z przodu" w kabinie o wysokiej widocznosci z szyberdachem są 2 wentylatory.. po jednym na każdą stronę.. ceny nie znam... ale tamten można zastąpić :) sam to robiłem.. mogę podać dokłądnie jak to zrobić :) koszt 60 zł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez 36rolnik36
      Witam. Mam pytanie jaka może być  przyczyna podcierających się wieszaków 

    • Przez longer89
      Witam, mam taki problem z Same Explorer Classic 95 że przybywa mi oleju w misce olejowej. Przyczyną jest dostająca się tam ropa. Gdzie szukać przecieku? Silnik po odpaleniu bardzo kopci na biało. Silnik 1000.4WT
    • Przez Kris946
      witam wszystkich. potrzebuje fachowca co zna się na tych silnikach i może mnie wesprzeć swoją wiedzą . pozdrawiam
    • Przez Karol123456
      W ciągniku jest tur podpięty pod rozdzielacze ciągnika.  Od pewnego czasu zauważyłem problem z hydrauliką, mianowicie działa ona z opóźnieniem. Czyli próbując podnieść tura muszę czekać kilka, czasem kilkanaście sekund na reakcję. Później podnosi normalnie, ma siłę.  Dodatkowo jeśli ciągle używam jakiejś funkcji hydrauliki wszystko działa ok, problem się pojawia gdy wszystkie rozdzielacze są w pozycji zero. Wszystkie filtry zostały zmienione, układ ssawny uszczelniony, pompa wymieniona.
      Dodatkowo dodam, że jak odpalę ciągnik i włączę którąś z funkcji wszystko działa ok, lecz jak wyłączę, to po chwili znów muszę czekać.
      Czy ktoś miał podobny problem, bądź wie czym może być on spowodowany?
    • Przez Lukecki
      Witam, znalazłem ciągnik Deutz dx 90, sprzedajacy mówi ze wszystko z nim w porządku napęd, wom, skrzynia, hydraulika w porządku  oprócz instalacji oraz twardego sprzęgła, wycenił go najpierw na 19500, potem zszedl na 17500 a kiedy sie skontaktowałem powiedzial ze odda za 16 tys. Jest sprowadzony z Francji, czy mieć wątpliwości? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.