Skocz do zawartości
News
Ferdek07

Piszczenie wentylatora nawiewu kabiny w lampo/dorado/r3/agrofarm

Polecane posty

Wybrane dla Ciebie
galeria
kabiny
Ferdek07    63

ostatnio pojawiły się piski w wentylatorze jak pracuje na wyższych prędkościach jakby skrzypienie i popiskiwanie, co z tym zrobić i jak się dostać trzeba odkręcać nagrzewnicę może tylko coś przesmarować wystarczy, rozbierał ktoś kiedyś ten nawiew?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamiloo    6

Kolego ja miałem ten problem łożysko poszło w tym silniczku od nawiewu z kurzu sie zatarło chyba najpierw piszczenie potem coraz głośniej aż palił sie bezpiecznik;/ Udało mi sie tam dostać wyciągając wszystko do środka nagrzewnicy nie odkręcałem.A łożysko pasowało od starej kosy elektrycznej:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ferdek07    63

Aha, a to tak ciężko dobrać te łożysko? o oryginalne z serwisu nie pytałeś? jakiś nietypowy rozmiar? łatwo porozbierać ten wentylatorek żeby wyjąć łozysko?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

daniel373    5

mam to w Agroplusie i serwis tego nie wymienia tylko mozna kupic cały wentylator jak piszczy to długom pistoletem dobrze tam przedmucham tto zazwyczaj pomaga a jak nie to trzeba rozebrać odkręcając od środka osłonę i odpinając parę kabli to wszystko wychodzi i mozna dobrze to przeczyścić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamiloo    6

Po co Ci cały jak wystarczy wymienić tylko to "łożysko" w zasadzie taka tulejka miedziana. Musisz rozebrać i zobaczyć..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ferdek07    63

heh to na tulejce a nie łożysku? to może tylko przedmuchać dobrze i zapsikać wd40 i wystarczy ;) mylałem że to łożysko i ci się rozsypało a na tulejce to można przesmarować i powinno pomóc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Skamp    0

wd 40 nie nasmarujesz dobrze. ono tylko chwilowo daje efekt a potem wysycha. już lepiej olejkiem jadalnym kilka kropel:)


Myślenie Nie Boli!!!
Najpierw pomyśl... Potem dopiero pisz posta lub zakładaj nowy temat.

KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamiloo    6

Zależy bo u mnie juz była sporo starta i sie opuscił wentylator przez co tarł o obudowe-powód piszczenia zgrzytania itp..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

odkrecasz pokretlo regulacji grzejnika (malutki imbus) sciagasz galke od regulacji nawiewu i wykrecasz kilka wkretow ktore trzymaja caly panel, wszysto w srodku kabiny, znajac kilka cen w serwisie to nawet bym ich nie pytal ile to kosztuje...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Fu2000    0

wentylator 1000 zł netto do kabiny z nawiewami i sterowaniem "z przodu" w kabinie o wysokiej widocznosci z szyberdachem są 2 wentylatory.. po jednym na każdą stronę.. ceny nie znam... ale tamten można zastąpić :) sam to robiłem.. mogę podać dokłądnie jak to zrobić :) koszt 60 zł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Grzenio
      Wie ktoś może co oznacza błąd nr 85 w DF agrotronie z 2008 r.
      Może ktoś już spotkał się z tym błędem?
      Z góry dzieki za pomoc.
    • Przez andrzej80j
      Witam mam problem z półbiegami szarpie ciągnikiem i nieczuc zmiany przełączanie pomiędzy "L" i "M" tylko czasami nieraz chodzi wszystko dodam że na "H" ciągnik jedzie ok nic nie szarpie . Dzięki zgóry za podpowieć
       
    • Przez GracjanDF
      Witam ostatnio wyskoczył mi błąd T86 w Deutz Fahr 430 g i przestała działać czułość rwania tą która się zmienia w gałce od rewersu😉 Jakieś pomysły żeby to usunąć czy coś w tym stylu ? Z góry dzięki za pomoc 
    • Przez zacx18
      Witam  mam problem z rozłączaniem się rewersu elektrohydraulicznego   w ciągniku DF Agroplus 100  (skrzynia bez półbiegów). Rewers rozłącza się gdy obroty silnika spadną poniżej 800 obrotów powyżej 800 działa i nie ma  znaczenia czy olej jest ciepły czy zimny    . Gdy rozłączy  się rewers  wyrzuca błąd   w postaci migającej lampki  (jedno błyśnięcie długie , cztery krótkie )
      Czy może być to wina pompy hydraulicznej ? czy coś innego ?
    • Przez DeutzFahrAgroplus85
      Pomocy.
       
      Posiadam od niedawna ciągnik Deutz Fahr Agroplus85 z rocznika 2000 typ D11S. 
      Problem polega na tym, że nie ma mocy i kopci na czarno. 
      Zrobione zostały wtryski, uszczelniony kolektor dolotowy i intercooler, a problem nie zniknął. Turbo Ok. 
      Spotkał się ktoś z was z takim problemem? Bądź ma jakiś pomysł? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.