Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
slezu    0

Witam.

Jestem posiadaczem traktora MF3070 i mam problem z podnośnikiem a wygląda on tak że gdy przełączę na podnoszenie podnośnik podnosi do góry ale gdy znajdzie się w maksymalnym położeniu nadal pompa pracuje jakby chciał ciągle podnosić aż dusi obroty silnika...dodatkowo zadna funkcja z panelu ehr nie działa ani przyciski na błotnikach...

Czy spotkał się ktoś z czymś takim wie co może być przyczyną i jak zaradzić temu problemowi?

Czekam na wasze sugestie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ziomal89    0

Nie pamiętam jak to było dokładnie w mf 30xx ale powinien być czujnik od wysokości podnoszenia i trzeba go przestawić te dwa na dole przy laszach to raczej od reg. siłowej.Sukaj na plecaku czujnika wkręcanego z nakrętką kontrującą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slezu    0

tej regulacji podnoszenia mam szukać przy ramionach podnośnika tak?

a co odnośnie braku jakiejkolwiek reakcji panelu ehr nie pala sie również kontrolki czy to jakiś problem z prądem czy komputerem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kravter    36

ale masz tak odkad go kupiles?? moze komus sie to zwalilo i ominol na ostro tylko gora dul

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slezu    0

tak mam od momentu zakupu i nie wiem jak sie zabrac za naprawe tego czy to jest wina braku prądu bo w ogóle nie palą się nawet kontrolki czy to wina komputera...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stoki22    0

Ten czujnik położenia jest z prawej strony do góry koło ramienia. A napisz mi czy czy podnosi na max bez względu na ustawienie pokrętła od wysokości.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slezu    0

podnosi i opuszcza maksymalnie. podnosząc do góry dusi nawet prace silnika tzn. gdy jest maksymalnie w górze i tak pompa jakby probowala podnosic, nie ma zadnej reakcji na pokretla na panelu ehr diody tez sie nie pala a dziala tylko przełącznik góra dół.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kravter    36

pewnie ktos ominol to cale ustawienia i podlaczyl gora dul do przelacznika a reszta jest ominieta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stoki22    0

A czy wcześniej było dobrze ? czy taki kupiłeś. albo nie widzi czujnika lub któryś potencjometr jest walnięty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kravter    36

Spójrz parę postów do góry!!! pisze ze ma tak odkąd kupili

Edytowano przez nasil90
Cytowanie posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slezu    0

poprzedni właściciel powiedział że wcześniej działało wszystko ale na zime umyl traktor i później przestal działać, działa tylko przełącznik góra/dół

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    209

A tam pod pulpitem EHR wogóle jest modół sterujący? Może tym karczerem wypłukał go poprzedni właściciel? Zasada jest prosta nie ma zasilania - nic nie działa, a napewno nie przełącznik. Tym bardziej że cewki rozdzielacza sterowane są prądem a nie napięciem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jurek1    1

poprzedni właściciel powiedział że wcześniej działało wszystko ale na zime umyl traktor i później przestal działać, działa tylko przełącznik góra/dół

[/quo pewnie od przełącznika do elektrozaworów puszczony prąd na krótko i dla tego gdy podniesie to wytwarza ciśnienie ipuszcza zaworem ciśnieniowym .Widziałem podobny przypadek u handlarza koło szczebrzeszyna w 3070

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slezu    0

z tego co zauważyłem jest puszczone połączenie na krótko od przełącznika tak jak pisał jurek1. gruba wiązka kabli była odłączona pod panelem ehr jednak po podłączeniu nic się nie zmieniło. na płytce od ehr widać że było jakieś zwarcie lub przegrzanie wiązki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    209

Czyli masz prawo czuć się oszukanym. Chyba że karczer sam przylutował te kable.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michcio88    0

mam podobny problem, otóż podnoszenie działa a nie chodzi pokrętło regulacji wysokości podnoszenia. Czy ktos wie od czego mam zacząc poszukiwania?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×