Skocz do zawartości
witek

Jakie macie JD ??

Polecane posty

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Dawid2015
      Witam wszystkich. . . Potrzebuje dobrej waszej odpowiedzi na temat moich opony przy jeleniu,którego zakupiliśmy w Niemczech.
      Pisze tu bo nie wiemy czy opony się zgrywają,tzn ma z przodu opony 540 65 30! A tył jest 650 65 38! więc według nas jest coś nie tak,co o tym sądzicie?
    • Przez Kubek95
      Witam, panowie mam pewien problem, niedawno kupiłem John Deera 3140, z uszkodzonym pierwszym biegiem (wyskakujący) rozebralem go, wymieniłem widełki bo były bardzo utarte, gość od którego kupowałem widełki stwierdził że muszę wymienić jeszcze filtry hydrauliki po takiej rozbiórce ciągnika, no okej, ale mówił że w tym ciągniki są 3 sztuki filtrów. Ja znalazłem tylko 1 filtr, jest on z lewej strony ciągnika (stojąc przed maska i patrząc na niego) przy tylnim kole, jest on w obudowie, jak się ją odkręci to filtr jest jako wkład wymienny. Teraz mam pytanie czy ten ciągnik faktycznie posiada 3 filtry? Ten jeden znalazłem, a gdzie jest reszta? Prosiłbym o pomoc, ewentualne nakierowanie gdzie jest reszta (jak będzie zaznaczone na zdj to byłoby super ), z góry dzięki za pomoc... :-) 
       
    • Przez Mawerick
      Witam
      Panowie mam mały problem ze swoim Johnem.. dokładnie chodzi o model 6820 a mianowicie pojawił  sie problem z grzaniem świec gdy temp spada poniżej zera, kontrolka od świec gaśnie  po około 2 s i po chwili sie zapala i słychać jak cały czas pyka przekażnik lub dziwny dźwięk w okolicy głowicy jakby strzelanie zapalarki do gazu, nigdy pykanie i strzelanie nie jest razem . Podczas tego strzelania obroty silnika zegar wskazuje ok 5 tys lub sobie  skacze , czasami mignie kontrolka od alternatora dodam ze silnik nie pracuje. Gdy pyka przekażnik  widac przygasanie zegarow ale jest to chwilowe. Silnik odpala leciutko nawet przy -5 a po zapalenie miga kontrolka nie dluzej jak minute potem gasnie i wszystko jest normalnie żadnych błedów nie ma.  gdy temp jest juz  0 i wyzej  zadnych z tych objawow nie ma.  Przekaznik sprawdzony swiece odłaczane zeby wykluczyć zwarcie wszystkie przewody jak nowe. Dodam ze silnik jest na comon rail.  Moze ktoś ma jakiś pomysł ??? w jakiej temp zaczyna u was grzać świece  i jak długo to trwa bo  w poprzednie zimy nigdy nie zwracałem na to uwagi a w aucie z silnikiem diesla tez na comon rail grzeja już przy 0 stopni a w zetorze  mam grzanie reczne wiec to inna bajka ...
       
       
       
    • Przez BLV
      Witam
      Widziałem kiedyś jak facet przełożył bezpiecznik w John 6506 i na komputerze  pojawiły się numery błędów  i dzieki temu widział jakie błędy były w ciągniku.
      czy ktoś posiada kody błędów do serii 6x00
      oraz wie gdzie należy włożyć bezpiecznik i który ?
    • Przez Jary76
      Mam  John deere 2140 wszystko w nim dziala prawidlowo jednak po rozgrzaniu oleju slychac glosna prace pompy glownej. wtedy musze ruszyc np. podnosnikiem i pompa wycisza sie jednak nie na dlugo . moim zdaniem ona po prostu sie nie rozlacza. jak usunac te wade?
       
×