News
mariog84

Fendt Favorit 515c [wyciek płynu chłodniczego]

Polecane posty

Wybrane dla Ciebie
galeria
Fendt
mariog84    1

Witam wszystkich. Wczoraj pojawił się niemały problem. Zauważyłem że między 2 a 3 głowicą pojawia się płyn chłodniczy. :o Czy ktoś przerabiał już ten problem?? Czy wymiana uszczelki pod głowicą powinna pomóc?? Czy to zapowiedź jakiś większych problemów?? A jeżeli to uszczelką pod głowicą to mógłby mi ktoś podpowiedzieć jaką siłą dokręcić głowicę i jakie ustawic luzy zaworowe?? Będę wdzięczny za wszystkie pomocne wiadomości.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mustang261    0

a temperature masz ok , przewaznie to wode wyrzuca chlodnica , kominem , a moze cieknie ci gdzies na przewodach i wentylator naniusl wode w to miejsce

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kosti68    16

Malo prawdopodobne aby płyn wydobywał sie spod uszczelki i można by to zobaczyć...jak juz pisał poprzednik, sprawdź przewody i pompe wodna, moze wentylator stamtąd nawiewa.


Materiały do napraw wszystkich ciągników firmy Fendt i maszyn firmy Claas. Dodatkowo oferuję fachową pomoc przy tłumaczeniu kodów usterek i innych wybranych tekstów. Porady dotyczące napraw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mariog84    1

Temperatura ok, wszystko normalnie. Wszędzie sucho, oprócz tego miejsca (szczelina między 2 a 3 głowicą). Wydmuchałem powietrzem ten płyn i jak zapaliłem silnik to znowu wypływają nowe kropelki. Rano jeszcze raz sprawdzę. Sam nie wiem czy to możliwe żeby spod głowicy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grzesiex    1

Przyczyną może być uszczelka pod głowicą, ale raczej z autopsji obstawiam górny o-ring tulei cylindrowej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mulaka55    0

Przyczyną może być uszczelka pod głowicą, ale raczej z autopsji obstawiam górny o-ring tulei cylindrowej.

kolega ma racie to ten oryng na tulei

 

Witam wszystkich. Wczoraj pojawił się niemały problem. Zauważyłem że między 2 a 3 głowicą pojawia się płyn chłodniczy. :o Czy ktoś przerabiał już ten problem?? Czy wymiana uszczelki pod głowicą powinna pomóc?? Czy to zapowiedź jakiś większych problemów?? A jeżeli to uszczelką pod głowicą to mógłby mi ktoś podpowiedzieć jaką siłą dokręcić głowicę i jakie ustawic luzy zaworowe?? Będę wdzięczny za wszystkie pomocne wiadomości.

kolega raczej ma racje to te oryngi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KRISTOF766    0

kolega ma racie to ten oryng na tulei

 

 

kolega raczej ma racje to te oryngi

witam, napisz kolego co było przyczyną tego wycieku chłodniczego w 515C , mam taki sam problem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
90daniel    14

no i mi się to stało. Dokładniej mi to się nie poci ale cieknie ciurkiem a jak dam większe obroty to sika w górę i na boki na 10cm. Mówicie że to uszczelka? Wymieniał ktoś taką jaki koszt naprawy tej awarii ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez 9997jarek
      Witam tak jak w tytule PROBLEM z elektryka w 512 (nie czyta: polbiegow , napędu na wszystkie koła, wałka przekaznika, obrotów silnika i oka ) skrzynia działa tylko mechanicznie jak się włączy awaryjne tryb. Bezpieczniki i mikrobezpiecznika działają. Byl odpalany rozruchem. Może zna ktoś z was dobrego mechanika? 
    • Przez MariuszSaby
      Witam
      Czy to jest normalne,że jak się włączy  tylny wałek wom , to na wolnych obrotach słychać grzechotanie ?? Oczywiście żadna maszyna nie jest podpięta czyli wałek nie pracuje pod obciążeniem .
    • Przez Miotrek
      Witam.
      Mam zamiar jechać oglądać fendta 514 i 512, jest ktoś w stanie wytłumaczyć jak sprawdzić błędy w ciągniku ? i przy okazji czy da się je ręcznie usunąć? i czy w ogóle da się sprawdzić te błędy.. z góry mile widziane spostrzeżenia co do oględzin takowych ciągników, na co zwrócić szczególnie uwagę , z góry dziękuje  
    • Przez krowiarz87
      Mamy Fendta 509 favorita z 1996 . Zastaniawiamy sie nad wymianią na 511 . Ta 509 ma orginalny tur fendta  .Posiadamy tez fendta 309 turbomatika farmera czy ten tur by pasował ? Czy ta wymiana sie oplaca ? Jesli ten tur nie bedzie pasowc ile za niego zawolać i czy  podnosi wartosc tej 509
    • Przez emilioo
      Witam, od jakiegoś czasu mam kłopot z odpaleniem sprzętu.  Podczas przekręcania kluczyka w stacyjce zdarza się:
      nie ma reakcji, ledwo kręci rozrusznik jak gdyby był rozładowany akumulator, kilka razy leniwie krętnie i się poddaje, strzela elektromagnes i nic się nie dzieje, żywo kręci rozrusznik maszyna odpala bez problemu. Akumulator standardowy Jenox 12V 145Ah 900A - zakupiony wiosną tego roku.  Napięcie na akumulatorze wynosi 13V. Zamieniałem aku, nie ma róznicy. Zamontowany mam hebel na masie, ale to nie ma znaczenia bo przed montażem było to samo. Po przekręceniu kluczyka pojawiają się informacje na tablicy, w koolejnym stopniu pojawia się lampka świec żarowych, w kolejnym uruchomienie rozrusznika. Nie ma reguły czy na zimno czy na ciepło. Nie kręci tak samo.

      Bezsensem jest grzanie świec po krótkim postoju więc dynamicznie przekręcam kluczyk do stopnia kiedy następuje uruchomienie rozrusznika.

      Rozrusznik był demontowany i sprawdzany u fachowca. Stwierdził, że jest sprawny. Po przekręceniu kluczyka na tablicy w częsci dotyczącej akumulatora jego stan jest określany jako dwa punkty nad minimalym dolnym zakresem czerwonym. Po uruchomieniu stan na wyświetlaczu podnosi się do trzech punktów przed wartością maksymalną pod pole czerwone.

      Dopiero za którymś razem rozrusznik normalnie kręci. Zauważyłem, że po podłączeniu aku do ładowania na około 5min prądem 10A, rozrusznik kręci bez marudzenia.

      Mam pytanie i prośbę o pomoc do bardziej doświadczonych użytkowników, gdzie szukać problemu, co sprawdzić.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.