Skocz do zawartości

Polecane posty

pawlaki    0

Witam , jeśli naciskam pedał gazu do końca to ciągnik gaśnie a jak normalnie tak do większej połowy to jest ok. Co jest przyczyną tego gaśnięcia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kukiteam    1

Pierwsza sprawa to sprawdź filtry i szczelność układu paliwowego. Potem dopiero można brać się za sprawy mechaniczne ale najpierw trzeba wykluczyć najprostsze rzeczy takie jak: zapchane filtry,nie szczelny układ, zużyta pompka zasilająca. I jeszcze jedno jak wciśniesz gaz do podłogi to silnik zgaśnie czy będzie chodził na połowie obrotów?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    624

Chyba w tytule napisano, że zgaśnie. Filtry oczywiście możńa sprawdzić na pocżątek. Sprawdź też pompkę zasilającąi odpowietrznik zbiornika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kravter    36

ale przerywa i dopiero gasnie czy odrazu gasnie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawlaki    0

od razu gaśnie ,ale chyba znalazłem przyczyne . Usterka jest przy pompie paliwowej , dwa kabelki które tam są one dzień wcześniej były zalane olejem z wężyka który strzelił .Jak dotknąłem kabli to ciągnik gasną od razu ,gdy je wyczyściłem już nie gasną.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kravter    36

te kabelki to pewnie od gaszenia ze stacyjki ^^i robil zwarcie ;p

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pepe2
      Kolega zakupił taki ciągnik , jest to prawie to samo co mf 255 tylko podstawowa różnica to skrzynia biegów , jest tam 12 biegów do przodu i półbieg pod obciążeniem załączany hydraulicznie ?..., ciągnik z 1985 roku , miał ktoś do czynienia z taką skrzynią ? jeśli tak to niech napisze czego się spodziewać  , czy to jakiś bubel czy udana konstrukcja .
    • Przez Mateo905
      Witam,
      mam problem z moim Masseyem 6120 Dynashift 32x32, rewers przy kierownicy. Wytarł się wodzik od rewersu, tzn nie wrzucał biegów do przodu, do tyłu jeszcze jakoś mu się udawało. Ciągnik rozpołowiłem, wodzik został wymieniony i ten problem zniknął. Pojawił się inny: po puszczeniu sprzęgła, bez żadnego biegu, czyli na luzie, ciągnik aż przygasa, strasznie się męczy, czuć jakby go coś hamowało. Wciskam sprzęgło: silnik pracuje lekko. Biegi udaje się włączyć, ciągnik jeździ do przodu i do tyłu, jednak kiedy podczas jazdy wciskam sprzęgło, to prawie staje w miejscu, tak jakby miał wciśnięty hamulec. Można włączyć WOM, podnośnik również działa. Zauważyłem też, że wraz ze zmianą półbiegów zmienia się obciążenie silnika, tzn na jednym z półbiegów przygasa znacznie mocniej niż na pozostałych.
      Przed wymianą tego wodzika wszystkie inne podzespoły (poza rewersem oczywiście) działy normalnie. Macie jakiś pomysł, gdzie szukać przyczyny? Nie zrobiłem jeszcze pomiarów ciśnień, bo stwierdziłem, że podczas postoju w garażu na czas remontu raczej nie padła pompa, ale w przyszłym tygodniu postaram się załatwić manometry i te ciśnienia zmierzyć. Jakieś wskazówki, co jeszcze sprawdzić?
    • Przez Preedom
      Witam,
      po wymianie oleju hydrauliki (Fusch Agrifarm STOU 10W30) i filtra oleju świeci się czerwona kontrolka od braku ciśnienia w skrzyni biegów oraz zielona kontrolka napędu na cztery koła. 
      Nie da się:
      - zmienić żółw/zając (cały czas żółw)
      - nie da się wyłączyć napędu na cztery koła
      Działa:
      - Podnośnik
      - wspomaganie kierownicy
      - sprzęgło
       
      Ktoś ma jakieś pomysły? Od czego zacząć diagnozę?
       
    • Przez mirek18
      Witam serdecznie, 
      mam problem z hydrauliką w moim MF-255 działa w nim tylko jedno gniazdo zewnętrzne hydrauliki.  Przewody do rozdzielacza pod siedzeniem są sztywne (rurka). Czy ktoś spotkał się z podobnym problemem? Z góry dziękuję za odpowiedź. Pozdrawiam.
    • Przez WojtekLewandowski
      Witam. Problem jest z ładowaniem w MF 8110. A dokładniej gdy dodam gazu zaczyna lepiej ładować. Na wolnych obrotach 12,5 V. Radio nie chce się włączyć, a lampy przygasają.
      Dodam tylko że regulator wymieniłem na nowy i sprawdziłem przewody.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.