Mariusz15

gdzie w zetorze 7011 zwiększyć dawke paliwa

Polecane posty

Wybrane dla Ciebie
Mariusz15    1

podpowiecie mi gdzie w zetorze 7011 zwiększa się dawke paliwa pompa jest z mechanicznym ssaniem jak się mu wciśnie ten przycisk to zapala bez problemu a jak się go zablokuje to chodzi ok! a jak przycisk wyskoczy to ciągnik jestbez życia dyma z tłumika prawie nie puści i nawet na ciepłym troche ciężko pali

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pewex93    0

to masz coś w pompie roz.....e bo ja go w swoim 7045 wciskam tylko w zimę żeby lepiej palił a tak powinien dobrze palić bez ssania a te ssanie to masz na pompie koło sprężarki taki guzik dajesz gaz do końca wciskasz go ale jak puścisz gaz to się wyłączy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szewek    8
Napisano (edytowany)

to ja sie podłacze pod temat

jak to ssanie powinno działać, bo u mnie to też trzeba wcisnac przy pierwszym porannym uruchomieniu inaczej nie zapali.

Kreci ale jakby mu brakowało 2 gramy paliwa do zapalenia. Ale jak go juz uruchomie i zgasze pali ok bez guzika. Moc ma dyma generalnie nie puszcza, przyczepa 10 tonowa ze żwirem nie stanowi żadnego oporu.

Myslałem o zapowietrzeniu pompy ale przepompowywałem go reczą pompką, ale to nic nie dawało.

A może ktoś u mnie zmniejszył nieco dawkę do pracy z turem,bo od "zawsze" on go miał i głownie z nim pracował.

Edytowano przez szewek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zorzyk2    54
Napisano (edytowany)

W innym czeskim produkcie - ciężarowej skodzie używało się tego dopiero zimą. Zwiększa dawkę paliwa przy rozruchu. Ciągnik leciwy i potrzebuje ciut więcej na zimnym silniku(lub ktoś grzebał przy nastawach). Korzystaj z tego rozwiązania i nie męcz kręceniem rozrusznika.

Edytowano przez zorzyk2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mariusz15    1

koledzy ale odbiegacie od tematu! ja pytam gdzie się zwiększa dawke a wy o ssaniu i o zapalaniu załużcie osobny temat i sobie piszcie o tym guziku w pompie od strony sprężarki!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    54

Tam nie ma śrubki którą zwiększysz dawkę. Daj zarobić pompiarzowi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szewek    8

Gdzies na tym forum wyczytałem że poprzez przekrecenie tego całego mechanizmu

ssania można zwiekszyć bądz zmiejszyc dawkę paliwa. Niestety nie moge teraz tego znaleść

i nie mam katalogu czesci tej pompy wiec nie powiem czy to prawda, sam nie próbowalem jeszcze sie tym bawić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mariusz15    1

skoro ci co robią pompy regulują gdzieś dawke to coś w tej pompie musi być do regulacji napewno nie trzeba do tego rozbierać pompy bo to by za dużo zawodu było musimy tylko dojść gdzie coś jest:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    54

Rzecz w tym , że oni regulują pompy na maszynach. Co do pompy zetora to nie miałem okazji zadawać się z nią. Regulacja może być w ustawieniach regulatora lub na poszczególnych sekcjach(po prostu nie wiem) i nie mam na myśli poluzowania ogranicznika przesunięcia listwy. W moim nie ma tego dyndzla(stara konstrukcja pomp jest w nie wyposażona). Daj zarobić tym którzy z tego żyją, bądź zmień pompę na tą od 7211.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    822

W 5340 jest pokrywka na regulatorze obr. od strony kabiny. Pod nią są śruby regulacyjne i jedna z nich jest do regulacji dawki. Może ci to pomoże.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
deomega    0

Stary temat ale jak go czytam to aż mi się nie dobrze robi.
Tyle wymienionych zdań, zero pomocy.
W pompie bez odprężnika to reguluje się dawkę u góry na pompie od strony kabiny(taka śróbka z nakrętką).
Odkontrowijesz nakrętke(klucz 10)i:
-wkręcasz ją to zmniejszasz dawkę

-wykręcasz to zwiększasz

Nie wiem czy do dobrze ale pół obrotu(30 minut) to chyba 1gram.

W pompach z przyśpiesznikiem to musisz poluzować nakrętkę kontrującą na przyśpieszniku(chyba tak się nazywa) poluzować i prawdopodobnie obrócić odprężnik dookoła i za kontrować. W którą stronę to nie powiem bo sam nie wiem.
Mam nadzieje że komuś pomogłem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    70

kręcisz przyspiszacz w stronę "wykręcania " z obudowy pompy ,jak chcesz zwiększyć dawkę


nowy

 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość   
Gość

 

 

 

 

 

Edytowano przez Gość

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość   
Gość
Napisano (edytowany)

 

 

 

Edytowano przez Gość

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez em0t
      Witam . Potrzebuje porady jak prawidłowo zamontować uszczelkę pod głowicą . Chodzi o to że uszczelka ma silikon z jednej strony a na tulei nie ma pierścienia miedzianego który uszczelnia blok z tuleje 


    • Przez em0t
      Witam . Potrzebuje porady jak prawidłowo zamontować uszczelkę pod głowicą . Chodzi o to że uszczelka ma silikon z jednej strony a na tulei nie ma pierścienia miedzianego który uszczelnia blok z tuleje 

    • Przez tre_k
      Panowie mam problem, sprzęt nie zapala, nie kręci rozrusznikiem. Przeczyściłem klemy na akumulatorze, mierzyłem napięcie jest 12 v na rozruszniku. Najpierw nie było napięcia w stacyjce obstawiam że przez kluczyk, skręciłem 15 z 30 ze stacyjki świeci się ładowanie więc chyba ok. Przycisk rozrusznika też wyczyściłem, naciskam i nic.... się nie dzieje, rozebrałem go i próbowałem na kable na styk też nic... Macie jakiś pomysł gdzie dalej szukać? próbowałem zewrzeć na krótko na rozruszniku ale tez nic. Stacyjkę kupiłem nową jutro wstawię. Nie wiem czy to ma znaczenie ale światła też nie działają po przekręceniu kluczyka. Nie mam już pomysłu ? 
    • Przez michal97
      Witam.
      Najpierw opiszę całą sprawę.
      Dwa lata temu nasz zetor 7340 turbo zaczął dmuchać białym dymkiem z odmy, jesienią po zakończonych pracach rozebraliśmy go bo z odmy dmuchał jak głupi. Okazało się że na jednym tłoku zapiekły się pierścienie więc wymieniliśmy tuleję z tłokiem a w pozostałych trzech tylko pierścionki. W tamtym roku znowu zaczął dmuchać gdy dmuchał coraz bardziej znowu go rozebraliśmy i okazało się że na tym wymienionym tłoku pękł pierścień odłamała się końcówka około trzech centymetrów, znowu wymieniliśmy wszystkie pierścienie i było ok do niedawna w tym roku po z gruberowaniu kilku hektarów zaczął dmuchać dość sporą ilością białego dymu z odmy. Na razie jeszcze nic nie robiliśmy ale znowu chyba trzeba będzie.
      I w związku z tym mam do was pytanie co może powodować to dymienie? Mój sąsiad który był mechanikiem w pobliskiej kopalni twierdzi że może być to skrzywiony korbowód. Czy istnieje taka możliwość?
      Z góry wielkie dzięki za pomoc
    • Przez robadas78
      Witam. Mój Zetor 5011 jak postoi kilka godzin to nie zapali bez podpompowania pomką. Muszę pompować kilkadziesiąt razy i w ostojniku widać ubytki paliwa i powietrze.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj