Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez rabit500
      Witam forumowiczów
       Mam problem z komputerem pokładowym w e524 a więc dzisiaj w trakcie koszenia Zgasły mi wszystkie Dolne kontrolki, to jest ustawienia hedera kombajnu kontrolki pokazujące zapchanie wytrząsaczy i tak dalej I teraz mam do was pytanie gdzie można szukać przyczyny tego że wszystko nagle umarło Dodam jeszcze że Po ponownym odpaleniu kombajnu wyświetlacze zaczely pokazywać losowe numery i litery na dwóch wyświetlaczach jak na załączonych zdjęciach,i do tego cały czas piszczy alarm i świeci się czerwony trójkąt do czasu gdy podciągnę ręczny na pierwszy ząbek oprócz tego ustawienia zmiany obrotów wentylatora młockarni działają prawidłowo. Dodam że kilka dni temu wymieniłem linkę od gazu. na 2 zdj sytuacja zaraz po odpaleniu a 1 gdy trzymam przycisk
      Ktos ma jakis pomysł. Jak z tego   wybrnąć
      pozdrawim jarek
       


    • Przez Braian10176030
      Czesc wszystkim. W fortschricie hudraulika zewnetrzna bardzo wolno i slabo dziala. Plug b200 na kole z tylu zeby podniosl to musze przegazowac a grubera z talezowka na podnosniku podnosi. Jak ustawic prawidlowo ten rozdzielacz. Przypuszczalnie kiedys napedzal hydrosilniki. (C330 na bardzo wolnych obrotach duzo szybciej podniosla niz zt303) bardzo bede wdzieczny za pomoc.
    • Przez Braian10176030
      Czesc wszystkim. Nie mialem stycznosci z fortschritem zt 303 z silnikem ifa i zauwazylem ostatnio jak przytykam ręką wlew od chlodnicy to czuje narastajace cisnienie czy jest to powod do obaw. Nie bulgocze jak przy peknietej uszczelce lecz delikatnie narasta.
    • Przez Fortshritt323
      Witam, zepsuło mi się sprzęgło 
      wyjechałem z garażu i sprzęgło dalej ciągło mimo było wciśnięte. Co się mogło popsuć.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.