Skocz do zawartości
inginio

MF 575 hydraulika zewnętrzna

Polecane posty

Wybrane dla Ciebie
inginio    0

Witam. W MF 575 mam pewien problem... otóż traktor posiada ładowacz, który bardzo powoli podnosi i generalnie nie ma siły, a gdy olej się rozgrzeje to już wogóle jest lipa. Tylny tuz bez względu na temperature oleju podnosi momentalnie nawet tonowy agregat uprawowo siewny. Stawiam na rozdzielacz bo pompa w takim przypadku odpada. Regenerował ktoś z was taki rozdzielacz? Z 4512 chyba raczej nie pasuje. Czekam na wasze opinie i uwagi.Dziękuje i pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michail94    0

Nie wiem dokładnie ale jeśli masz zawór przy ładowaczu (mam na myśli tura)to właśnie ten zawór mógł się zepsuć i dlatego olej nie może przez niego przejść wcale lub bardo mało może przechodzić przez niego. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grzesiek84    17

kolego proponuje pomierzyć ciśnienie jakie masz i czy oby ten model nie ma dodatkowej pompy na wyjścia hydrauliki zewnętrznej wtedy tylny tuz będzie ok ale tur nie koniecznie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

inginio    0

Temat nadal aktualny. Kurde nie będe miał od kogo porzyczyć takiego manometru aby zmierzyć ciśnienie. Pompy dodatkowej nie ma napewno.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal0079    1

40zł kosztuje manometr bo kolega kupywał z allegro kiedyś :)a ci się przyda pozdrawiam

 

bo do tura masz zasilanie z 2 pompy kolego bo jedno masz na podnośnik a 2 pompę od chydrauliki zewnętrznej tak jak w 590 panie kochany i od wałka i padłą ci ta 2 pompa i ciśnienia nie daje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pajda24    0

Nabyłem MF 675, nie dziala w nim hydraulika zewnetrzna i przedni naped. Czy przyczyna obu defektow moze byc pompa hydrauliki. Gdzie znajduje sie ta pompa, trzeba rozpolowic traktor do demontazu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emilchaja    6

Prawdopodobnie problem tkwi w pompie zębatej (zbyt małe cisnienie) do demontażu trzeba rozpołowić mf-a, przy okazji proponuje też sprawdzić stan pompy tłoczkowej oraz sprzęgło W.O.M Pozdrawiam

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pajda24    0

Dziekuje z odpowiedz. W zwiazku z tym ze trzeba rozpolowic traktor,a brakuje przy nim kilku czesci(a nie wiem czego dokladnie) chce zakupic katalog.Moze ktos mi podac jakiegos wiarygodnego sprzedawce takich katalogow?? Pozdrawiam!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rob355    5

Gdzie znajduje się filtr oleju od hydrauliki w mf 575?

Przy okazji jak sprawdzić właściwy poziom oleju w skrzyni- bo nie ma nigdzie bagnetu.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal0079    1

jest miarka przy zwolnicy tylnego koła tak jak dżwignie od podnoszenia szukaj i znajdziesz chyba że ktoś zgubił:) a filtr to jest pod spodem olej musisz spuścić i masz taki dekiel bodajże na 3 śruby blisko już zaczepu a jak pod deklem nie będzie filtra to trzeba podnośnik w górę podnosić bo od środka może być zależy jaka pompa ale na 90% jest pod dekielkiem ten filtr można myć w ropie jak będzie w miare czyst

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek1980    0

Witam serdecznie,Posiadam również MF 575 i mam problem z hydrauliką zewnętrzną a mianowicie nie działa kiprowanie tzn.pustą przyczepę powoli ale podniesie ale niech będzie na niej niewiele ładunku i już nie podniesie co może być tego przyczyną czy to może być koniec pompy?ogólnie brak innych problemów z tym traktorkiem WOM załącza się normalnie wiem że są tam 2-ie pompy tłoczkowa i zębata.Poroszę o poradę gdzie szukać przyczyny.Z góry dziękuję i Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volvo1150    8

szybko złącze lub rozdzielacz najlepiej wkręcić manometr w gniazdo wywrotu i zobaczyć ile daje pompa i sprawdż filtr hydrauliki jaki masz zawór pod siedzeniem z rączką czy bez ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek1980    0

Kolego volvo1150 filtr od hydrauliki jest wymyty i przedmuchany,rozdzielacz jest raczej dobry szybko złącze też bo pod które bym nie podłączył wąż od przyczepy jest to samo a o którym zaworze mówisz?ja pod siedzeniem nie mam żadnego zaworu,a tylko jest pokrętło od podnośnika,a manometr może jutro kupie i zobaczymy,a jakie powinno być ciśnienie na wyjściu?

post-81343-0-59659700-1447355345_thumb.jpg

post-81343-0-54032800-1447355384_thumb.jpg

post-81343-0-43961200-1447355429_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robi57362    209

sprawdź szybkozlacze w przyczepie . co do ciśnienia to w mf255 powinno być 160 a przyczepę z 6 tonami pszenicy mój 255 podniósł na 110 barach.

Edytowano przez robi57362

jesli pomoglem kliknij fajne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez xtomasz1095x
      Hej. Chciałbym was prosić o rade. Kupiłem nie dawno MF 675+tur i chciałbym się wszystko o nim dowiedzieć. Po pierwsz to gdzie sie włącza (wałek) WOM??. Czemu gdy przekręcam stacyjkę to później mi gaśnie kontrolka z takim "niby czajniczkiem"(ona jest druga od prawej)?? ,Czy tu da sie zmienić prędkość WOM ? i jak??. I czy ma ktoś na sprzedaż drzwi do tego mf??(lewe) zginęły w transporcie ;p
    • Przez deymonnn
      Kupiłem MF 255 i mam problem z podnośnikiem. Mianowicie cały czas jest maksymalnie podniesiony ( regulacja dźwignią od regulacji siłowej nic nie zmienia tzn nie ma żadnej reakcji) natomiast przy użyciu dźwigni od regulacji pozycyjnej są następujące objawy. przy ustawieniu na zakres regulacji ciśnieniowej przy minimalnym wydatku (dźwignia max do przodu) i obciążeniu ramion podnośnik opada natomiast po zwiększeniu wydatku lub przesunięciu w zakres regulacji pozycyjnej podnośnik idzie w górę i słychać jak pompa pracuje. Jeżeli ktoś miał taki problem proszę o pomoc bo nie chcę się za dużo narozbierać. Poprzedni właściciel jak pomajstrował przy tej dźwigni pod siedzeniem ( zmiana hydrauliki z podnośnika na zewnętrzną) i dźwignią od hydrauliki zewnętrznej uruchomił podnośnik że niby działał normalnie. Inna uszkodzona rzecz to WOM (jest ukręcony wałek włanczający przekaźnik i WOM chodzi cały czas w położeniu biegów zależnych) być może to ma jakiś związek. Od wtorku zabieram się za naprawę więc proszę o jakieś wskazówki
    • Przez anger30
      Witam.Mam problem z MF 235 dostaje mi się woda do oleju,przed remontem tego nie było.Na pokrywie rozrządu były wrzery ale zakleilem i dalej coś jest nie tak.Blok był pęknięty ale zaklejony na zewnątrz przed remontem tzn wymiana tłoków i tulei też był i nie ciekło.Glowuca była dawana do sprawdzenia na szczelność niby ok już nie wiem co robić.Pomozecie?
    • Przez kubaursusmf
      Potrzebny katalog czesci do mf 565 licze na wasza pomoc!!
    • Przez pawel6200
      Czy wiecie czy dostane sie tym wizjerem do hamulca wom???
      Zamierzam go wymienic czy duzo jest rozbierania w srodku??
      Nie moge znalezc w katalogu strony z hamulcem przez co pytam
      Pozdrawiam


×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.