Skocz do zawartości
News
Zaloguj się, aby obserwować  
Gość Profil usunięty

Problemy z mocowaniem pompy w ładowaczu Troll

Polecane posty

Wybrane dla Ciebie
galeria
Troll
Gość Profil usunięty   
Gość Profil usunięty

Witam.Mam mały kłopot z mocowaniem pompy w ładowaczu Troll.Chodzi o to,że wyrywa uchwyty od kołpaka przykręcanego do obudowy wałka przekaźnika mocy.Nie wiem co jest tego przyczyną.Będę wdzięczny za pomoc i sugestie.Z góry dziękuję :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SebsoN    23

Miałem ten sam problem ale wymyśliłem rozwiązanie.z prawej strony pompy podkładam mały kołek a całą pompe obwiązuję ciękim drutemi przywiązuje albo do kołpaka albo do bolca do zaczepu górnego


"I will never put my name on a product that does not have in it the best that is in me." JOHN DEERE .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam

Mam ten sam problem w Skrzacie.

Rozwiązanie problemu pojutrze wam prześle.

 

pozdrawiam

Edytowano przez tomaszbrzoza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

UrsusCzesio    306

Za duże ciśnienie w hydr5aulice ładowacza. Trzeba troche zmniejszyć zaworem bezpieczeństwa gdyż pompa zaczyna być tak obciążona że te plastikowe mozna by powiedzieć kołpaki pękają. No i powinien być łańcuszek ze śrubą rzymską B)


Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Krzysiu1233
      Witam,
      Zwracam się z prośbą o pomoc w sprawie nujn unhz 100. Mianowicie jest taki problem że gdy olej się nagrzeje to maszyna nie ma siły i nie da się nie pracować. Dodam że pompa została wymieniona i nic się nie zmieniło, olej zimny jest ok, po dłuższej pracy brak siły. Gdy zamknę lyche to się lekko otwiera , a jak podniose do góry to powoli opada. Czy jest problem w rozdzielaczach? Jest tam jakieś uszczelnienie? Da się samodzielnie to naprawić? Proszę o pomoc.
      Z poważaniem
        
    • Przez michalmat
      witam
      ma ktoś jakiś dobry patent jak rozkręcić siłownik obrotu od trola? boję się go traktować palnikiem, żeby go nie rozhartować.
    • Przez gosysko
      Jakie są wady i zalety ładowacza troll. Słyszałem o pękających ramach, ale czy to jest prawda, jak często to się zdarza??
    • Przez dziki97
      Witam jestem od niedawana użytkownikiem unhz 750. Ostatnio jak zacząłem nim kopać jeden rozdzielać przestał pracować.Nie działają mi tyknie łapy, skręt oraz drugi siłownik na ramieniu. Usłyszałem tylko pstryknięcie. Nie wiem co się stało być może włączył się jakiś bezpiecznik. Proszę o pomoc może wam zdarzyło się to samo????????? Proszę o pomoc gg 6179077!!!!
    • Przez Vril
      Mam pytanie do Was -kupiłem sobie "niby" wyremontowany cyklop -brałem w ciemno bo był tani.
      Niby gość go wymalował ,dał nowe węże ,"niby" założył regenerowaną pompe oraz rozdzielacze .
      Problem polega na tym że niby jest olej wszystko działa tylko jak ma coś powiedzmy 500 kg podnieść
      to ani drgnie do góry -nie mam pojęcia co to ma być -może ta pompa nie jest do końca zregenerowana
      Proszę doradźcie coś
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.