Skocz do zawartości
Zaloguj się, aby obserwować  
zbyszekbrzuze

Podnośnik spadł i nie podnosi

Polecane posty

Wybrane dla Ciebie
zbyszekbrzuze    202

Witam mam taki przypadek (właściwie u wuja to się stało)

Mianowicie po odpaleniu podnośnik działał jak zawsze, ale po paru minutach jazdy z podniesionym agregatem, maszyna nagle opadła. Przy kombinowaniu wyłącznikiem pompy ramiona tylko drgną i nic nie podniesie. Wyjścia zewnętrzne działają. Tam już wcześniej było coś spaprane, bo zawór pod siedzeniem nie utrzymywał zadanego poziomu, to znaczy potrafił sam podnosić i opuszczać (może poprzedni właściciel coś pokręcił, bo po kupnie już tak było). Wspólnie z wujem mamy 4 MTZy, to wiem jak powinno wszystko działać, lecz ten zawsze był inny. Jak na razie nic przy nim nie grzebałem i nie przestawiałem, więc nie wiem co mogło się stać. Wuj dzisiaj rano dzwonił, że wyczyścił zawór regulujący ciśnienie (ten pod dekielkiem w rozdzielaczu) Pompa jest zupełnie nowa i jak już wcześniej napisałem gniazda działają.

Coś się musiało stać z zaworem pod siedzeniem, może coś odskoczyło i nie wróciło, może tylko się gdzieś odłączył, nie wiem, bo późno było i nie było sensu grzebać, bo tam ciemno jest. Po prostu podnośnik ma zero siły.

Jak by było coś niejasne, to dopiszę później

 

Instrukcję i katalogi mam, to jeszcze zajrzymy.

 

Co robić? Radźcie


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrb14    188

ale o jakim mtz jest mowa o belarusie 820 czy jakim

??? jak coś to ja mam instrukcje także będę mógł ci wysłać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    202

Sorki, nie dopisałem. To jest zwykły MTZ82 Instrukcję mam, i sprawdzę w niej zaraz.

Problem jest w tym, że podnośnik opadł i nie podnosi nawet bez maszyny!

Co mogło paść, lub przeskoczyć?


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zbigi123    4
(edytowany)

Możliwe, że rozdzielacz pod siedzeniem coś pieprzy. Chociaż u mnie jak przestał podnosić okazało sie, że dzwigienka od podnosńika sie odkręciła i spadła. Spróbuj jeszcze podnosić tą wajchą od podnośnika i jednocześnie którąś sekcją, czyli wajchą przy kierownicy, wtedy powinien podnieść, ale to nie musi oznaczać ze rozdzielacz jest sprawny. Jednak to jedyny sposób by na doraźnie dało sie podnosić.

Edytowano przez zbigi123

 Landini Powerfarm 95, MTZ 82+TUR, Zetor 7745, 3xC-360 i ich 61ha pola do popisu... 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    306

coś czuje że regulator siłowy wam się kończy :unsure:


Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wpsowa692    1

A nakrętka na tłoczysku siłownika Ci się nie odkręciła ?

Bo wtedy tłok zsunie się z tłoczyska i ramiona opadną.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kryssr    50

ja miałem podobnie kiedyś. Po prostu paproch był w zaworze i się zocioł.

Nie jestem w stanie Ci teraz wytłumaczyć co odkręcić co pokręcić niestety.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    202

Będziemy sprawdzać. Tłok prawdopodobny. Tylko musiałbym się przejechać, bo nie stoi on teraz u mnie. :(


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    202

Dzisiaj byłem w garażu. Odpaliliśmy go, podłączyłem przewody od gniazd wywrotu do siłownika, i nic. Ale po podniesieniu cięgieł ręcznie, podnośnik zadzialal, lecz cięgła same opadły. Przy ręcznym utrzymaniu cięgieł w górze i włączeniu opuszczania podnośnik opuścił.

 

Jest odkręcona nakrętka w siłowniku. Problem rozwiązany


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    202
(edytowany)

Problem z siłownikiem został rozwiązany (to była nakrętka), ale podnośnik dalej nie działa ;[ Założyliśmy nawet nową pompę, ale to nic nie dało, więc wróciliśmy do starej. Pompa jest cicho i podnośnik praktycznie nie działa. Po odłączeniu siłownika znowu do gniazd wywrotu i zaślepieniu powrotu z zaworu pod siedzeniem (w moim pomogło)podnosi jakieś 220kg (tyle mu max powiesiłem), ale bardzo powoli i na obrotach, jak spuszczę z obrotów, to nie opada. Pompa cały czas cicho. Raz jak mu dałem pełny gaz, to nawet wysadziło gumkę przy pompie na wyjściu, ale pompa cały czas jest cicho.

Tak mi się zdaje, że po odkręceniu tłoczyska zwięszony przepływ oleju cośuszkodził...

 

Czyżby coś gdzieś zalazło syfem?

Czy może padł rozdzielacz?

Edytowano przez zbyszekbrzuze

KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Eryko
      Witam.jak podłączyc czujnik poziomu paliwa w MTZ? w załączniku fotka jak to wygląda

    • Przez rastafarmer
      Witam wszystkich bardzo serdecznie!
      Jestem nowym użytkownikiem- pomimo tego że przeczytałem regulamin, proszę o troszeczkę wyrozumiałości i uwagi jeśli robię jakieś błędy
      Mianowicie posiadam MTZ-ta 82 z przednim napędem. W najbliższym czasie chciałbym wymienić w nim opony z przodu.
      Fabrycznie mam wstawione 11,2 R20. W związku z powyższym mam do Was pytanie- czy jest możliwość wstawienia opon 12,4 R20? Czy to się wszystko "zgra" bez wymiany tylnych opon?
      Proszę o porady i uwagi.
      Pozdrawiam!
       
      Szymek
    • Przez dzastin
      Witam!
      Mam dylemat odnośnie przyłączenia hydrauliki wapniarki do ciągnika. Potrzebuje podłączyć dwa węże, z którego jeden będzie zasilający a drugi na powrocie. Standardowo podłączyłem je jak pług obrotowy do tych gniazd z lewej strony, zamieniając dwukrotnie pozycją prawy na lewe i lewe na prawe, ale za każdym razem wysadziło mi uszczelniacz przy wapniarce. jako że nie jestem wybitnym specjalistą w tych sprawach , a w książkach serwisowych ciężko cokolwiek znaleźć mam do Was pytanie: czy za powrót oleju nie będzie czasem odpowiadało to gniazdo z prawej strony ciągnika? Będę wdzięczny za jakąkolwiek poradę ;)

    • Przez Kacper2305
      Witam. Niechcący poprzestawialem ustawienia licznika w belarusie. 952 2011r przód krzyzakowy koła z tyłu r34. Czy wie ktoś jakie muszą być ustawione te kody i pomorze? 



    • Przez Nikita_Bennet
      Witam ponownie.
      Dopiero co przyszły świece żarowe i miałem się do tego brać ale najpierw chcieliśmy coś z pszenicy zasiać. Skończyliśmy sianie kawałka (jesteśmy w połowie) ale już zjeżdżając z pola (4km) było słychać tak jakby stukanie między silnikiem a skrzynią biegów. Słychać po obu stronach ciągnika, bardziej metalicznie po prawej tam gdzie jest ten element/obudowa w który wchodzi dźwignia załączania przedniego napędu. Najgorsze że ostatnio musieliśmy kończyć talerzowanie MTZ952 a nie Zetorkiem 10145 bo tam padł mi alternator. Wyszło wtedy że trochę słabo napęd w MTZcie ciągnie ale człowiek pomyślał że pewnie tarczki trza dociągnąć.
      Co może być?
      Ogólnie na jutro plan jest taki aby spuścić olej ze skrzyni i zobaczyć czy nie ma opiłków lub śmieci, spróbować przez otwór z lewej strony, ten od smarowania sprzęgła zobaczyć czy coś nie walnęło przy sprzęgle choć tam niewiele widać, zwalić prawe koło i zdjąć tą przystawkę od napędu, sprawdzić czy tarczki są dokręcone bo to i tak muszę zrobić.
      Jakieś inne sugestie??
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.