Skocz do zawartości
Vril

c-360 nagły zanik ładowania

Polecane posty

Wybrane dla Ciebie
galeria
c-360
Vril    1

Panowie proszę o poradę :)

Układ oparty o alternator taki typowy do c-360 chyba Elmot.

Kontrolka podłączona napięciem z stacyjki a masę powinna dostać z alternatora ,niestety styk który wychodzi z alternatora nie podaje masy na kontrolkę .

Co się mogło uszkodzić ?

Z góry dzięki za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość
Temat jest zablokowany i nie można w nim pisać.

  • Podobna zawartość

    • Przez mate0
      Witam 
      Chciałbym się podzielić informacją i awari w kombajnie new Holland TC 5040 z 2008 roku. Problem polegał na tym, że przestał działać joystick czyli:
      - podnoszenie i opuszczanie hederu
      - wszystko związane z motowidłami 
      Prąd w panelu bezpiecznikach był, bezpieczniki sprawne.
      Awaria wynikła po tygodniowej przerwie w żniwach ( skończenie omłotu rzepaku czas przygotować kombajn na zboża i kicha )
      Telefony do serwisów z całego województwa każdy zajęty mogą być dopiero za 2-3 dni. Przez telefon podejrzewają awarię komputera.
      Po wielo godzinnych męczarniach okazało się, że wszystkiemu winny jest alternator który przestał pełnić swoją rolę. Co ciekawe panel informacyjny z początku nie wyświetla kontrolki od słabego napięcia trzeba około 2-3 godzin pracy w polu lub parenaście rozruchów silnika. W serwisie cena nowego alternatora 2600 netto. Udało się znaleźć kolesia z drugiego końca Polski, który z niemiec załatwił nówkę oryginał za 860 netto ,  który był na drugi dzień. 
      Co ciekawe przy słabym napięciu elektrycznym w kombajnie nie można go zgasić - jedyną opcją jest wyciągniecie bezpiecznika.

      Mam nadzieję, że komuś przyda się ten wpis i oszczędzi sobie kupę nerwów. 
    • Przez Wojtas501
      Tak jak w temacie dzisiaj powstała mi awaria z ładowaniem akumulatora. po opłukaniu ciągnika (alternatora oczywiście nie myłem, choć mogła woda z chłodnicy się dostać) i przejechaniu 2h ciągnik padł, pracował na wolnych obrotach i włączone światła więc mogło się tak zdarzyć, ale problem po krótkim podładowaniu się powtórzył. Po bezpiecznikach patrzyłem z lewej strony ciągnika, ale nie mogę znaleźć odpowiedzialnego za ładowanie. Czy woda mogła uszkodzić alternator oraz czy są jeszcze gdzieś  bezpieczniki oprócz tego miejsca?
    • Przez Adamo90
      Potrzebuję schemat instalacji elektrycznej w ursusie 5714. W internecie nie mogę znaleźć. Może ktoś ma? Był bym wdzięczny. 
    • Przez Kizo
      Witam Może ktoś zakładał alternator do C330. Alternator owszem z wbudowanym regulatorem napięcia. Jeżeli ktoś wie co w trzeba jak popodłańczac proszę o krótki opis. Chodzi mi w szczegulności o podłączenie kabli na alternatorze D+ B+ jaki kabel do lampki ładowania a który do bieguna + instalacji czy jakoś tak. W skrócie mówiąc żeby działało jak trzeba.
    • Przez emsi
      Wigan pomoglby ktoś podłączyć ten alternator 
      http://www43.zippyshare.com/v/5NWLnVmJ/file.html
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.