Skocz do zawartości
Szklana

ubywający olej w hydraulice mtz

Polecane posty

Wybrane dla Ciebie
galeria
Olej
Szklana    0

Witam mam od niedawna952.3 ma 50mth zrobione a już 3 razy musiałem dolewac mu oleju do hydrałliki pare mth zrobił z ładowaczem ale żadnych przecieków niema a więc dlaczego ubywa olej? Zgóry dzięki za pomoc!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcinos125    0

kolego z tego co piszesz wnioskuje że ciągnik jest nowy, więc najlepiej zadzwoń do serwisu i mają przyjechać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Szklana    0

Czy dużo dolewałeś? Sprawdź czy w skrzyni biegów nie przybywa

Ciągnik jest nowy a z serwisem to już nie chce mi się użerac ten ciągnk był już naprawiany 4 razy i non stop są z nim jakieś problemy. A w skrzyni faktycznie chyba za dużo jest oleju bo na miarce to sporo ponad stan!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darek1972    45

Przecieka Ci zapewne na przez napęd z pompy. Czy pieni też olej w zbiorniku hydraulicznym?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Szklana    0

dzwoń do serwisu od tego jest gwarancja ...

Serwis :D zadzwonie w poniedziałek zobacze co powiedzą znając życie to albo czasu nie będzie miał lub za daleko jechac.Chłodnice już trzy razy przyjeżdzali mi uszczelniac i dalej cieknie :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bel920    7
Napisano (edytowany)

Serwis :D zadzwonie w poniedziałek zobacze co powiedzą znając życie to albo czasu nie będzie miał lub za daleko jechac.Chłodnice już trzy razy przyjeżdzali mi uszczelniac i dalej cieknie :)

jeśli dalej cieknie to powinni teraz wymienić na nową a tak na przyszłość to wszelkie naprawy zgłaszać na piśmie i jeśli chcą odmówić albo ustalenie terminu naprawy to niech potwierdzą na tym piśmie , masz podstawe do skarżenia ich np w sądzie a jak na piśmie to inaczej się biorą za robote

Edytowano przez bel920

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kulik    2

Heh też mam 952.3 i też miałem podobny problem z olejem w hydraulice,jak tylko go kupiłem to mi kilka litrów nawiało do skrzyni,ale dolałem do hydrauliki i upuściłem ze skrzyni potem miałem jeszcze raz tak że trochę uciekło,ale teraz ma 600 h i nic nie ubywa chyba symeryng na pompie się dotarł :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Szklana    0

Heh też mam 952.3 i też miałem podobny problem z olejem w hydraulice,jak tylko go kupiłem to mi kilka litrów nawiało do skrzyni,ale dolałem do hydrauliki i upuściłem ze skrzyni potem miałem jeszcze raz tak że trochę uciekło,ale teraz ma 600 h i nic nie ubywa chyba symeryng na pompie się dotarł :D

Albo zatarł :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1411

zobacz czy nie przybywa ci oleju w silniku jezeli tak to znaczy ze poszedl uszczelniacz miedzy pompa a silnikiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Szklana    0

zobacz czy nie przybywa ci oleju w silniku jezeli tak to znaczy ze poszedl uszczelniacz miedzy pompa a silnikiem

A tak ogulnie żecz biorąc to w ciągnikach z ładowaczem to powinno ubywac tego oleju czy ile się zalało to tyle powinno byc? Pompa chodzi non stop załączona?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1411

jak masz szczelne silowniki i polaczenia z ladowaczem to nie powinno ubywac oleju jedynie moze pierwszy raz jak ladowacz nowy i przewody i silowniki puste to przy pierwszym uruchomieniu ladowacza moze cos ubyc a pozniej juz nie powinno a duzo ci ubywa ?? i czy ciagnik wspulparcuje z przyczepami wywrotkami ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Szklana    0

jak masz szczelne silowniki i polaczenia z ladowaczem to nie powinno ubywac oleju jedynie moze pierwszy raz jak ladowacz nowy i przewody i silowniki puste to przy pierwszym uruchomieniu ladowacza moze cos ubyc a pozniej juz nie powinno a duzo ci ubywa ?? i czy ciagnik wspulparcuje z przyczepami wywrotkami ??

Na 50mth które ma to jakieś 4 litry mi wciągneło żadnych przyczep nie ciągał jedynie ładowacz pracuje często żadnych przecieków niema jedynie niepokoi mnie że w tej skzryni to cała miarka w oleju a nie że do tych kresek na niej.Raczej to chyba tam będzie uciekał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jumpers    0

Na 100% wina pompy hydraulicznej.W moim Pronarze tak było wymieniłem najpierw uszczelniacz ale w żniwa w prasie rolujacej pracował to znów wywaliło więc zmieniłem całą pompę na nową.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1411

skoro w skrzyni masz ponad poziom i to duzo to napewno uciekl tam jakies uszczelnienie musialo puscic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kopisek    0

Panowie pomocy mam 1025 z 2006r i dwa razy wymieniałem pompę i znowu wywaliło olej do skrzyni. Dodam tylko ze dopóki była oryginalna pompa nic się nie działo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agromatik    182

Nie kupuj pomp które nie maja zabezpieczenia uszczelniaczy, najlepiej kołnierzem ew. pierścieniem. I czy na pewno nowa pompa o takim samym kierunku obrotów jak oryginał?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kopisek    0

Dziś się męczyłem z tą pompą wyciągnąłem i rozebrałem i nic dziwnego nie zauważyłem ogólnie jest to jedna wielka tandeta trochę aluminium i badziewny uszczelniacz. Belarus pracuje z ładowaczem i chyba ta pompa się nie nadaje do tego. Przy okazji sprawdziłem wszystko, ciśnienie mam ustawione na 160 bar mierzone na ciepłym oleju. Zorbie jak napisał kolega Sewery bo na pewno trzeciej tej samej nie kupie. Pozdrawiam!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jahooo    263

Ja mam tę płaską i nie narzekam, tylko cały ciągnik był na eksport, może w tym tkwi różnica ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kopisek    0

Długo to trwało ale rozglądałem się za okrągła pompa i jeden pan zaproponował mi nsz50 o taką http://allegro.pl/pompa-hydrauliczna-nsz-50a-prawa-okragla-mtz-80-i6450149810.html i teraz moje pytanie czy ta pompa zgra się z moim rozdzielaczem RP70 Ciągnik (nie mam żadnych danych na temat tego rozdzielacza) a przy ładowaczu jest rozdzielacz 80l przepływu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez krzys79
      Witam
       
      Mam problem i może ktoś z was wie jak go rozwiązać, mianowicie posypało mi się łożysko wału koła tylnego w ciągniku MTZ 82 i nie wiem jak się dobrać do skrzyni. Jak kupowałem łożysko w sklepie, sprzedawca powiedział mi, że muszę wymontować siedzenie, zbiorniki i siłownik podnośnika, ale chce się upewnić, bo może ktoś z was miał taki problem lub po prostu wie jak się tam dostać. Z góry dziękuję za każdą odpowiedź i radę na ten temat.
       
      Pozdrawiam
    • Przez bekba
      Witam, belarus 1025, 2010r, rozdzielacz wschodni po sprawdzeniu we firmie zajmującej sie regeneracją rozdzielaczy został uznany za sprawny(wymieniłem też profilaktycznie zawór przelewowy) , pompa założona nowa, filtr w zbiorniku na olej hydrauliczny nowy, filtr siatkowy na dole ciągnika wyczyszczony, wirnik oleju ze skrzyni tez wyczyszczony. Stan oleju pełny. Sytuacja wygląda tak że ciśnienie na zegarze podłączonym pod obojętnie które złącze przy dużym gazowaniu wzrasta do 80 bar i spada mimo że ciśnienie jest cały czas podawane. Podnośnik też bardzo słaby. Prosił bym o dokładne wskazówki jak podnieść ciśnienie w tym rozdzielaczu bo chyba nie mam takiej klapki na dwie śruby jak jest w starszych wersjach. Pozdrawiam  

    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez Peron
      Witam
       
      Czy ktoś z Was wymieniał fotel w swoim MTZ 82 na bardziej komfortowy? Nie chcę kombinować z samochodowymi, chciałbym kupić coś dedykowane do ciągników. Najlepszy to byłby oczywiście jakiś Grammer pneumatyczny, no ale jakiś dobry mechaniczny też może być. 
       
      Zastanawiam się nad czymś takim:
       
      http://allegro.pl/agro-mar-fotel-siedzenie-komfortowe-mtz-pronar-mf-i6574126281.html
       
       
      http://allegro.pl/agro-mar-siedzenie-fotel-mtz-ursus-mf-pronar-i6574129397.html
       
       
      Jeśli ktoś ma, to byłbym wdzięczny za opinie.
    • Przez dzony9203
      Mam problem. Od niedawna nie mogę załączyć przedniego napędu w belarusie 920. Przedni napęd na krzyżakach, załączany dźwignią.
      Dźwigienka jest w jednej pozycji, jakby zablokowana i nie można jej przestawić. 
      Co może być przyczyną?
      Pozdrawiam.
×