Skocz do zawartości
Zaloguj się, aby obserwować  
gege

c-330: filtr pompy paliwa i reg. obrotów

Polecane posty

Wybrane dla Ciebie
galeria
Filtr
gege    0

Witam.

 

To jest taka mała główka obok ręcznej pompki paliwowej. On jest tak lekko zamontowany (się rusza) i nie mogę go nijak dokręcić. Czy to źle? Powinien się trzymać solidnie?

 

Pzdr

Gege

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jeżeli ten odpowietrznik jest na dole dokręcony a tylko ta główka się rusza to się tym nie przejmuj, nie które się ruszają.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez lukman2
      witam chciałem sie dowiedziec jak sie podkreca pompe w C-330???? <_<
    • Przez 330CUrsus
      Witam. Czy orientujecie się jakie są najlepsze i lepsze zestawy naprawcze do C-330(chodzi o silnik).Bo w dzisiejszych czasach to można kupić i za 120 zł ale to Chińskie i nie chcę nawet na to patrzeć.Myślałem o tych z Krotoszyna.Czy do wyjęcia tłoków trzeba zdejmować wał korbowy?I czy da się ocenić jego kondycję bez zdejmowania go? Z góry dzięki.Pozdro
    • Przez ziom3
      .... miał kapitalny remont chodzi w lekiej pracy nie jest obciazany. samom jazdom skazówka jest miedzy zielonym i czerwonym. ??? czemu???/?
    • Przez krystianadamczyk1
      mam pytanie ile wody miesci się w układzie chłodzenia ursusa c 330. prosze o odp
    • Przez pawelus
      Witam . Mam problem ze swoją c 330m1988 rok . 
       
      2 tygodnie  temu odebrałem  silnik z remontu kapitalnego ponieważ poszła woda do oleju . " remont robiła firma z długoletnim doświadczeniem ."
      zamontowałem silnik jak trzeba  , odpaliłem , wszystko fajnie strasznie żywy  , ładnie wchodził na obroty .
       
      zrobiłem może z 2 mth na pusto jeżdżąc ogladając moje pola . 
       
      no i w pewnym momencie coś w  silniku szczeliło i zblokowało koła i zgasł . 
       
      Silnik już wogóle nie odpali .   nawet podczas wrzucenia np 6 biegu i delikatnym pchnięciu  nic sie nie obraca . 
      czyżby poszedł wał korbowy ?
       
       
      Jestem ciekaw co moze być przyczyną . po świętach pasuje w pole jechać a tutaj nie ma czym ...  Pozdrawiam 
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.