Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
Zegary
wirus07    0

Czy ten dwuwskaźnik naprawdę tak szybko się psuje?? Jeśli tak to może lepiej zamontować od 3p?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid18    1

To znaczy się tak: W c-330 przez 10 lat wymieniałem ten zegar z 3 razy a w c-360 jest ten sam zegar i c-360 mam 12 lat i tego zegaru nie ruszałem ale teraz muszę wymienić bo strasznie mi się zanieczyścił i nic w nim nie widać ale jako tak to działa. Więc to chyba zależy od użytkowania albo od towaru z jakiego jest wykonany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Dawid18    1

To zależy jak u kogo w moich stronach tak szybko się nie psują zakładaj orginalny od 360

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fliegl    4

Te od 3P też się psują może nawet i częsciej jak dwuwskaxnik,zwłaszcza ten od temperatury wody.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wirus07    0

nie prawda ma około 15lat od wody w 3p i tylko raz wymieniałem czujnik a zegar nadal chodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid18    1

Od 3p jest dobry i od 360 jest dobry zamontuj taki jak uwarzasz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Gość ziomek16142
      Przez Gość ziomek16142
      Witam. Mam u siebie pożyczoną na jakiś czas C-360 3P 85 rok i od pewnego czasu brak świateł stop (gdy hamuje ). Hamulce sprawne, ale świateł brak. Przygotowuje go na przeglad i takie pytanie: Jak to naprawić ?? Jakaś pompa,czujnik, czy wina bezpieczników ??
    • Przez stefek1991
      witam mam pytanie. Nie wiecie ile moze kosztowac naprawa całej instalacji elektrycznej razem z lampami itp.
    • Przez Klimston
      witam załozyłem do swoje 60tki alternator firmy Delco 12v 100a z astry f i na wolnych obrotach ładowanie wynosi 13/13.6v a na wysokich 14.8/15.1v .w astrze ladowanie bylo 14v/14.5v nie wiem w czym jest przyczyna. pozdrawiam
    • Przez Sqowron
      Witam wszystkich potrzebuje schemat podłączenia alternatora, z regulatorem napięcia RC212D. Z góry dzięki za pomoc.
    • Przez MarcinOtna
      Witam!
      Posiadam taki alternator: i chciałbym zapytać jak go połączyć z nową zakupioną instalacją elektryczną(dedykowaną pod alternator) oraz jaki regulator napięcia do tego właśnie alternatora?
       
       
      Z góry dziękuje za pomoc
      Pozdrawiam!
×