Skocz do zawartości
News
Krzysztof96

Problemy z ciśnieniem w silniku Renault

Polecane posty

Wybrane dla Ciebie
Krzysztof96    0

Posiadam ciągnik Renault 113.14 TX z silnikiem MWM 227-6.

Dzisiaj gdy rozgrzałem silnik zaczęła palic się kontrolka od oleju i zaczął piszczec czujnik, ale tylko na wolnych obrotach. Zmierzyłem ciśnienie w silniku i okazało się, że jest tylko 0.7 bara.

Czym to może byc spowodowane?

Czy może brac w tym udział filtr oleju, który jest od Masseya.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mustang261    0

a jak miales wczesniej , ten filter dawno wymieniales , a co z olejem jest nowy , wydaje mi sie ze filtr moze miec znaczenie jak bedzie mial za mala przepustowosc to otworzy sie zawur przelewowy . zacznij od filtra albo wkrec ten stary i wtedy zmierz juz cos bedziesz wiedzial .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzysztof96    0

Ciągnik dziś przyprowadziłem, ale filtr i olej był wymieniany wczoraj a starego nie da rady bo go nie mam, więc trzeba pewnie kupic oryginalny i wtedy zobaczyc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mustang261    0

skoro go przyprowadziles to moze wczesniej byl juz z tym problem i silnik moze byc wyjechany , kontrolka mogla nie swiecic na starym oleju bo albo byl gestszy albo ktos zagescil stary olej np jakim doktorem do silnikow , albo byl nie rozgrzany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzysztof96    0

No właśnie, i teraz zastanawiam się co zrobic, czy pobawic się z tym filtrem, czy zacząc remont silnika - tego bym nie chciał i dlatego chce dowiedziec się czy może byc inna przyczyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mustang261    0

wiec sprobuj ten filter , olej , moze smok sie gdzies poluzowal . moze pompa oleju , najtaniej cie wyjdzie filtr i olej . przy rescie to juz sie troche napracujesz . tak to wlasnie jest z tymi traktorami

jeszcze jak kupisz od handlarza ja ma case 1056xl tez mialem klopoty , wywalalo mi uszczelke glowicy na 4 cylindrze w ciagu 2 miesiescy wymienilem 5 , okazalo sie ze tuleja byla za nisko

osadzona szlifowalem blok i osadzili mi tuleje na nowo i teraz jest git

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PawelWlkp    339

Krzysztof, pojedź do konkretnego mechanika i zapytaj jakie powinien mieć ciśnienie, nie sugeruj się ciśnieniem z ursusa. Wiem że MWM pracuje na zdecydowanie niższym ciśnieniu ale na jakim nie powiem Ci bo się nie orientuje. A że sygnał czasami zatrąbi, kontrolka też czasami zaświeci na niskich obrotach i nikt zaraz kapitalki nie robi. Może jakaś regulacja na pompie jest i da się troszke podciągnąć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzysztof96    0

Ciśnienie podobno powinno być 2 bary minimalnie, ale nie wiem czy to jest do MWM.

Rano jak go urochomiłem miał 3.5 bara i jak go rozgrzałem spadło do 0.5 i to jest właśnie dziwne bo podobno ciśnienie nie spada o ponad 1.5 a tu spadło, aż o 3.I mówią, że to może być coś z zaworem jeśli tyle traci.

 

Facet pewien mówił mi żeby podłożyć podkładkę pod pompę i że to może podnieść ciśnienie, ale czy coś takiego może spowodować szkody?

Edytowano przez Krzysztof96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wisniak222    1

Zacznij od filtru olejowego i od oleju bo może być za rzadki. Mój kumpel kiedys też mial problem z ciśnieniem w reno 133-54 i mówił mi że minimalne to 1,5 przy rozgrzanym silniku ale nie jestem pewien.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    36

Spadek ciśnienia oleju w takim dużym stopniu nie może być spowodowany filtrem ani olejem (zakładam że jest wlany jakikolwiek silnikowy ) najpawdopodobniej zużyta jest pompa oleju silnikowego a dodatkowo zużyte sa panewki główne wału korbowego więc są dwa rozwiązania rozebrać silnik i go naprawić wszystko co zużyte wymienić albo jeździć tak mimo wszystko i czekać na lepsze czasy żeby to zrobic Ja swoim 360 3P na świecącym oleju pracowałem na 13 ha przez 3 lata i nic się nie stało (nie twierdzę że nie moglo się stać) ale skoro tak remont i tak to myslę że nic sie nie traci dobijając go troche bardziej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzysztof96    0

Mam zamiar sprawdzić tą pompę olejową, ale nie wiem jak do niej dojśc.

Wiecie może gdzie jest umiejscowiona i czy ciężko się ją wyjmuje?

 

Przydałyby się jakieś schematy silnika jeśli posiadacie ;p

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PawelWlkp    339

Pompa oleju będzie w misce olejowej. A dowiedziałem się dziś jak można podkręcić ciśnienie w mwm. Koło mocowania filtra oleju jest śruba a właściwie nakrętka. Najlepiej ją widać gdy położyć się pod ciągnikiem i wtedy koło filtra przy samym bloku jest od spodu wkęcana. Bierzemy klucz 22 i wykręcamy ją. Gdy wykręcimy pod nakrętką znajduje się sprężynka trzymająca kulke. Ta kulka jest odpowiedzialna za utrzymywanie ciśnienia na powrocie. Więc możliwe że sprężynka jest już za miękka i nie trzyma odpowiednio mocno kulki przymykającej kanał spływowy. Można to skorygować dawając podkładke w środek nakrętki-dekielka. Przy okazji zapytam u znajomego w sklepie czy taką orginalną sprężynke można dostać bo możliwe że stara już stawia za mały opór. Dzisiaj właśnie przecwiczyłem to przy moim. Znaczy znalazłem ten regulator. Jak będę miał jakąś ciężką robote to pokombinuje z podkładką jeśli orginalnej sprężynki nie dostane. Moja renia jak mocno dostanie wycisk to na wolnych obrotach czujnik się odzywa i drażni ten hałas bardzo szczególnie mojego ojca.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol445    36

Ale jak pompa jest juz wyjechana to podkładanie czegokolwiek pod zaworki nic nie da ciśnienia i tak nie bedzie większego bo albo pompa nie da albo ucieka na silniku. A taki duży spadek ciśnienia to nie chce mi sie wierzyć że to przez ten zaworek to musi być coś "grubszego"

Edytowano przez Karol445

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pompę wyjmuje się w ten sposób że trzeba odkręcić miskę olejową, później odkręcić przewód od smarowania przeciwwag. Być może jeszcze trzeba odkręcić dekiel rozrządu bo właśnie tam są śruby od mocowania tej pompy. Tak właśnie ja robiłem, tylko z tym że u mnie są 4 gary a nie 6.

A z tą świecąca kontrolką to ja bym coś zaczynał robić. Mówię tak ponieważ sam mam problem: raz mi się zaświeciła w tamtym roku i pewnie od tamtego czasu już coś się zaczęło dziać w silniku. W tym roku też zaczęła mrugać na wolnych obrotach, myślałem że to wina jednego z przekaźników i rozłączyłem go i wyczyściłem styki i przestało mrugać. Ale później zaczęły się problemy: zaczęło coś napier**lać w silniku. Myślałem że to zawory (bo uszczelki wymieniałem pod głowicami) ale to nie były zawory. Rozkręcałem górę silnika kilka razy i nic nie znalazłem. Aż wkurzyłem się i zaczęłem rozkręcać silnik no i znalazłem przyczyne a mianowicie obróciła panewki i je wymieliło, korbowodem napier**lało po wale. No i zawiozłem wał do szlifu, a tu zonk koles go obejrzał i powiedział że ma pęknięcia. I teraz niestety trzeba nowy wał (koszt ok 15 tyś), dwa korbowody (po ok 3.5 tyś sztuka) mówię o oryginalnych częściach. Znajomy mówił mi że to musiało wcześniej już stukać, ale nie stukało bo silnik chodził równiutko jak zegarek, nic nie było słychać i wyszło coś takiego, a to napewno zaczęło się od zaświecenia się kontrolki pierwszy raz. I teraz ciągnik stoi i czeka na kasę na części. Ale ja się się dziwię mojej Reni że odmówiła posłuszeństwa po 23 (19lat u francuza i 4 lata u mnie) latch bezawaryjnej eksploataji (mówię bezawaryjnej ponieważ na wszystkich śrubach na i w silniku była oryginalna farba i napisy MWM ze wszystkimi numerami)

Ja nie chce ciebie straszyć (wręcz przeciwnie) ale także może być nieciekawie. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Krzysztof96    0

Rozmawiałem z facetem, który też miał podobny problem i powiedział, że to najprawdopodobniej nie wał bo nic nie słychać żeby pukało, a poza tym panewki były sprawdzane i są jak nówki. Dlatego zamierzam wziąć się za pompę bo dochodzenie do wału to kupa roboty, więc lepiej posprawdzać te części, do których łatwiej dojść bo to może przecież być drobnostka. (Miejmy nadzieję)

;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolego u mnie też nic nie stukało, a dopiero później zaczęło. Wiem ile to roboty z wyciąganiem wału bo sam to robiłem, ile tylko kluczy połamałem. To próbuj tą pompę wyjmowac i zerkaj co się dzieje. Pompa jest bardzo mała, wielkości dwóch telefonów komórkowych. A panewki wszystkie wyjmowałeś? Oby to nie było nic poważnego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Novo181818
      podnośnik mam na ehr, czasem podnosi bez problemu a czasem występuje takie zjawisko jakby coś się zacinało albo coś się przytykało. nieważne czy podnoszę guzikiem czy pokrętłem. jak użyje pokrętła i tak nie chce podnosić to daje trochę w dół i znów do góry i podnosi. gdzie szukać problemu bo przed robotami chce to zrobić. Drugie pytanie mam takie bo potrzebuje kupić łącznik centralny do niej i zauważyłem jak pożyczałem od znajomego że musiałem go dość mocno rozkręcać żeby mieć dobrze ustawioną maszynę. Jakie u was pracują przy Reniach łączniki lub proszę o jakiś link do jakiegoś sprawdzonego. szukam zwykłej na gwincie tylko bardzo masywnej
    • Przez Dzejms281
      Witam, podnośnik nie działa tylko przyciskami z błotników można podnosic. co to może być??
    • Przez RafaSzymanik
      Witam. Piszę w imieniu znajomego. Mianowicie nie działają mu światła w Renault, działa tylko stop i kierunkowskazy, a reszta nie działa. Mówił że bezpieczniki wszystkie są dobre. W jednym miejscu są tylko bezpieczniki czy jeszcze gdzieś są? Jaka może być przyczyna nie działania tych świateł?. Z góry dzięki za pomoc.
    • Przez grzesiek10314turbo
      Witam. Od jesieni mam problem z renault. Zaczeła mi głośno pracować pompa hydraulikii po 3-4 godz pracy skrzynia biegów była ukrop, ciągnik ciężej odpala i jest o te jakby  kilka KM słabszy. Natomiast wszystko czyli podnośnik wyjścia hydr, i wspomaganie działają okey.  Więc pierwsze co zrobiłem to wymieniłem 2 filtry hydrauliki. Nic to jednak nie dało i jeździlem dalej. Ostanio zabrałem się za to i wykręciłem orbitrol zawiozłem do sprawdzenia- okazał się okey. Mechanik przeczyścił mi ten zawór od powrotu z orbitrola który rozdziela strumień na skrzynie i pompę. Nic to jednak nie pomogło. Idąc dalej zmieniłem olej z Agrola STOU na nowy taki sam i zakupiłem nową pompę hydrauliki . Założyliśmy i efekt jest taki że już nie wyje a jakby teraz gwiźdze jeszcze głośniej bo  pompa generuje większe ciśnienie, a usterka jak była takdalej gdzieś tkwi. 
      Załamuje juz ręce na tą maszynę. Może wie ktoś coś na ten temat. 
    • Przez V12
      Witam
      Nie wiem co dalej robic z tym gratem
      Uszczelniacze wałków sprzegłowych były przed sezonem założone oryginały , Dalej teci olej na sprzęgło , nie są to duże ilości , jak popracuje cały dzień to potem przez noc wyleci może objętość nakręki od butelki oleju .
      Czy może byc tak że wałki mają mikro wżery albo nie równości ??? A może już po pewnie ponad 10 tys mth mają jakiś luzy i straciły wspoł osiowść albo dostały bicia ?? 
      NIe jest to olej z silnika bo wymieniłem i w silniku jest czysty a z zawleczki leci brudny olej jak by pomieszany z pyłem z tarcz sprzegłowych 
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.