Skocz do zawartości
same95

same silve 95 problem przy odpalaniu

Polecane posty

Wybrane dla Ciebie
galeria
Same
slawekr6    12

Dzwoniłem do dealera i pytałem o cene to ok. 300 zł i mówił że to świeca płomieniowa  tylko niech mi ktoś doradzi czy to może być wina tej świecy bo nie chce wyrzucać pieniędzy w błoto. Proszę o porade.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Fajne podejście świeca nie grzeje to pewnie popsuta, wymienić. :huh:

Przed wymiana przydało by się najpierw sprawdzić czy na pewno jest popsuta, albo inny element współpracujący.

Uzbrój się w probówkę na 12V i sprawdź czy w czasie grzania świeca dostaje napięcie.

Jest zimno świeca by się przydała dla ułatwienia rozruchu, więc jak jej nie ma to się nie dziw, że silnik późno załapuje i ociężale pracuje. Na mrozie kondycja całego silnika ma znaczenie, ale czasem nawet i dobry silnik ma na mrozie problemy.

Jak próbujesz go zapalić to leci dym z komina czy nic do momentu zapalenia?

Jaki dym po zapaleniu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawekr6    12

Więc sprawdziłem probówką na 12V i napięcie dostaje. Jak kręci  to nie widać  dymu,a po odpaleniu to przez chwile leci taki jasny błękitny. Czyli wychodzi na to ze to jednak swieca tak? Dodam że dawniej po przekręceniu kluczyka  i zapaleniu kontrolki od podgrzewania po ok. 20 sekundach było słychać takie puchnięcie ze świecy a po nastepnych 30 sekundach gasła kontrolka z charakterystycznym pyknięciem, a teraz nic nie słychać. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×