Skocz do zawartości
same95

same silve 95 problem przy odpalaniu

Polecane posty

Wybrane dla Ciebie
galeria
Same
same95    0

Posiadam same silver 95 z rku 2007 i mam problem z odpalaniem poniewarz wczesniej palil na dotyk a teaz musi sobie troche pokrecic i potem odpala wie moze ktos co to za przyczyna????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojno33    8

Albo filtry brudne- może trzeba wymienić filtr paliwa

Edytowano przez wojno33

KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

MDSikor    6

Może świeca żarowa padła <_<


Claas Dominator 150
Lamborghini R4 105
John Deere 5080R
Massey Ferguson 255

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janusz11    0

Witam ja też miałem podobnie przy silver 105 i okazało się że pękła spężyna w pompce zasilającej i schodziło paliwo do zbiornika z filtrów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
same95    0

rozmawialem z mechanikiem i powiedzial mi ze to sa wtryski wymienilem koncowki wtryskiwaczy ale nadal jest ten sam problem i jeszcze na dodatek zaczol mocno dymic na czarno wiec niewiem co mam robic (:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtas972    8

kiedy ostatnio wymianieles fitry i regulowles zawory?? po odpaleniu chodzi normalnie czy sie przydusza? kreci ladnie szybko czy slabo??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
same95    0

Filtry wymieniam co 250 mtg zawory tez sa ok a przy odpalaniu kreci szybko tylko tak jakby niedostawal paliwa ale po chwili zapala.ale na wolnych obrotach przez chwile chodzi tak nierowno pozniej normalnie a czasami na wolnych obrotach znowu gasnie

Edytowano przez same95

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
same95    0

nic tam nierobilem z zaplonem.ale uporalem sie juz z tym czarnym dymem:)juz jest ok tylko wlasnie to odpalanie nadal jest do bani

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
same95    0

wkoncu odstawilem mojego silvera do serwisu i okazalo sie ze pompowtryskiwacze siadly :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MDSikor    6

Jaki koszt naprawy?


Claas Dominator 150
Lamborghini R4 105
John Deere 5080R
Massey Ferguson 255

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MDSikor    6

Wszystkie pompowtryskiwacze były do wymiany?


Claas Dominator 150
Lamborghini R4 105
John Deere 5080R
Massey Ferguson 255

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    131

Najlepsze jest to że SDF nigdy nie montowało pompowtrysków do swoich silników. Były pompy jednosekcyjne i normalne wtryskiwacze.

Można się domyślać, że właśnie pompki siadły.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
same95    0

No Arku niech ci bedzie ze pompki <_<

no regnowali wszystkie bo mialy slabe cisnienie i od tego byl problem przy odpalaniu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
timasz    52

hmmm a jaki masz przebieg w swoim samiku ze juz siadly pompowtryski ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamilsame1    7

U mnie w moim same wczoraj mi sie zapowietrzył odpowietrzylismy go i kiedy chodził na małych obrotach lub kiedy sie go zgasiło to sie zapowietrzał i zeby go odpowietrzyc trzeba było troche przy nim pochodzic,I okazało sie ze membrana poszła,koszt nowej 250zł :blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
timasz    52

Membrana w pompce ? bo jesli tak to cala pompka kosztuje 130-170 zl a tu membrana cwierc tysia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamilsame1    7

No mombrama ale z sprezyna i ta guma,wszedzie dzwonilem i trzebaby bylo na nia czekac okolo tygodnia a ja zamowilem w rolmech z płonska i byla za 2 dni a ciagnik potrzebowałem juz bo musiałem prasowac

Edytowano przez kamilsame1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
same95    0

ja mam 960 mtg jest to troche wczesnie jak na taka awarie i chcialem zrobic reklamacje na to w fabryce ale diler powiedzial mi ze niewarto bo to wina paliwa jest i mi nieuznaja reklamacji.gadal mi tez diler ze mial taki przypadek z zetorem 120 mtg i tez siadla pompa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil96    36

Witam, posiadam DF'a Agroplus 100 2006 r. na pompowtryskach i mam taki sam jak kolega z same silve 95.

Musi dłużej pokręcic rozrusznikiem aby odpalił, a jak odpali to obroty skaczą chodzi nie równo i trochę bardziej przydymia.

Jeśli ktoś mógłby mi powiedzieć czego to moźe być przyczyna to proszę o pisanie.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yudin    7

wiec co to jest pompowtrysk a pompa wytryskowa? wkurza mnie jak ludzie takie głupoty pisza o pompowtryskach w Deutzach....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawekr6    12

Witam. Nie chciałem zakładać nowego tematu więc podpiąłem się tutaj a mianowicie mam problem z moim lambo premium 1050. Otóż kiedy pojawia się  przymrozek i temp spada poniżej 0 to przy odpalaniu pojawia się problem a mianowicie ciągnik kręci a ale łapie dopiero p jakimś czasie i  początkowo tak  jakby cięzko chodził. Stąd moje pytanie czy to może byc swieca? Bo jak przekrece kluczyk na podgrzewanie i zgasnie kontrolka to świeca jest nadal zimna jak sie ją ręką dotknie a chyba powinna byc ciepła? Dodam że przy dodatniej temp powietrza ciagnik odpala na dotyk. A i  jeśli ktoś wie to jaka tam jest świeca zarowa czy płomieniowa? Bo jedni mówią zę taka drudzy że inna.  Proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez michnik12
      Witam poszukuje używanego rozdzielacza hydraulicznego podnośnika do ciągnika lamborghini 674-70
    • Przez Mateusz1997
      Witam jak wyregulowac rewers w deutz fahr 420 ttv aby łagodniej ruszał?
    • Przez kakus19
      witam.mam taki problem- od nowosci raz w roku robie kalibracje sprzegła czyli tak co 400 godzin.ciagnik mam 5 lat ma 2200 godzin.jak zaczynal szarpac to robilem kalibracje i bylo ok.teraz jest tak ze zrobilem kalibracje i jak jest ciagnik zimny to chodzi plynnie czy to na -2 czy +2 ale jak sie rozgrzeje to bardzo szarpie nawet przy predkosci 1 km/h na ustawieniu -2 ale jak dam go na obroty nawet 1000 to moge jechac szybko i na +2 i chodzi płynnie .gadalem z serwisem i sugerują wymiane jakiegos zaworu proporcjonalnego ale nie sa pewni a to nie male pieniądze.moze ktos mial podobne problemy i moze cos podpowiedziec?pozdro
    • Przez rafal3514
      Co myślicie o nowych ciągnikach:
       
      df agrofarm
      same eksploler3
      lamborghini r3evo
       
      Który jest najlepszy?
      Czy to jest to samo?
      Czy kosztują tyle samo?
    • Przez gigix
      Same explorer 65, pierwsza generacja, w biegach 3 dźwignie, czujnik luzu do odpalania na rewersie, ktoś ma pojęcie gdzie go znaleźć?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.