Skocz do zawartości
Maciek90

[Ursus C-360] Obrotomierz.

Polecane posty

Maciek90    1

Ja mam nową przekładnię i miałem nową linkę i mi zerwało. A gdzie najlepiej ją poprowadzić(linkę oczywiście)?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

SzTyWnY    0

no duzo mozliwości nie ma na poprowadzenie tej linki poniewarz tak jest dopsowana na długość.Ja mam tak że od przekładni przechodzi za prądnicą potem przy bloku za rozrusznikem i do kabiny a tam prosto w góre do obrotomierza.Moge cyknąc fotke najwcześniej koło piatku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maciek90    1
no duzo mozliwości nie ma na poprowadzenie tej linki poniewarz tak jest dopsowana na długość.Ja mam tak że od przekładni przechodzi za prądnicą potem przy bloku za rozrusznikem i do kabiny a tam prosto w góre do obrotomierza.Moge cyknąc fotke najwcześniej koło piatku

Byłbym bardzo wdzięczny jak wrzuciłbyś fote. Ja jedną już poprowadziłem zaraz przy kablach do przednich świateł. I pewnego razu jechałem sobie i gdy się zatrzymałem to zauważyłem, że właśnie z tego miejsca wydobywa się dym. Okazało się, że linka spaliła swoją izolację i już zaczynała palić kable. Także drugi raz wolę nie ryzykować uszkodzenia instalacji elektrycznej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
coolman111    54
Witajcie.Kupuje już 2 linke mth.Wczesniej pojeździłem jakieś 2 Mth i urwała sie od strony silnika.Teraz jechałem na mniejszych biegach,wycisnełem 5 dodałem gazu no i mi spadła wogule wskazówka do dołu.I tak sie zastanawiam co wymienic no i koszta Pozdrawiam.

 

Od tego na jakim jedziesz biegu nie ma to znaczenia. Najwidoczniej źle poprowadziłeś linkę przy drążku zmiany biegów. Zapewne jak opuszczasz dźwignię na dół (czyli najwyższe biegi) to linka musi się obcierać i być mocno naprężona- wtedy pęka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leszekd    83

Linka sama się układa niemożna jej nigdzie mocować poprowadzić jak najmniej kręta drogą bo inaczej będzie się urywać.

Powinna opierać się swobodnie o elementy silnika.

W mojej 60-tce chodzi od 1982 roku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maciek90    1
Linka sama się układa niemożna jej nigdzie mocować poprowadzić jak najmniej kręta drogą bo inaczej będzie się urywać.

Powinna opierać się swobodnie o elementy silnika.

W mojej 60-tce chodzi od 1982 roku.

No dobra. Domyślam się, że nie może być za bardzo poskręcana, ale o jakie elementy silnika powinna się opierać?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Koba    0

Witam serdecznie jestem tutaj nowy ;) Posiadam Ursusa c-360, mam mały problem z obrotomierzem - otóż nie działa. Zmieniałem kilka 'ślimaków'(napędów) obrotomierza - kręcąc nim na zewnątrz działa, kiedy go wkręcę w odpowiednie miejsce w bloki silnika ni chu-chu. Cóż mogło zawieść?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
quercus    7

Skoro wszystkie ślimaki wymieniałeś to pozostaje linka. ;)


,, Idę dalej żeby być jak najbliżej ..."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Koba    0

Linka jest dobra(kręcąc nią obrotomierz działa), po jej wykręceniu i odpaleniu 'ślimak' nie obraca się

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Koba    0

Pisałem, iż już kilka napędów testowałem, jeden nawet jest nowy. Ów napędy po wkręceniu w blok nie obracają się mimo uruchomionego silnika(na zewnątrz działają bez zarzutu)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
V12    14

Masz troche za krótka linke miałem tak w c-330


Motocykliści to jedna rodzina :)
Honda CBR 900RR

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Koba    0

A co ma do tego linka, jak napęd nie kręci się przy załączonym silniku(sprawdzane przy wypiętej lince)

 

 

Nie cytujemy poprzedniego posta. @quercus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrz    0

To zapewne coś związane z awarią napędu z wałka rozrządu. Pewnie wejście na ten wypust napędu linki się wyrobiło i dlatego nie obraca. Niestety, nie wiem jak to naprawić - ja nawinął bym na wypust napędu troszkę taśmy izolacyjnej i spróbował, trzeba by to jednak zrobić delikatnie, aby kawałki taśmy gdzieś się nie oderwały, bo mogłyby zatkać jakiś kanał olejowy. Można by też trochę rozklepać ten wypust wychodzący z napędu licznika. Ale to tylko moje sugestie i domysły ;) . Życzę powodzenia.

Pzdr.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
V12    14

A to ma do tego linka ze nie wchodzi we frez napedu lub licznika te nowe linki chińskie takie sa ja w w 30 tez tak miałem nowa linka i nie napedzała

Z jednej strony na lince jest taki plastikowy ogranicznik ja go jakos przesunołem ze linka bardziej sie wysuwała z panceza bo zauwaz że frez w zegarze zaczyna sie praktycznie na samym poczatku a w napedzie jest troche głabiej

pozdr


Motocykliści to jedna rodzina :)
Honda CBR 900RR

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
orek97    0

miałem to samo,trzeba dospawać przy ślimaku tę końcówkę która wchodzi do wałka rozrządu tak około 5 mm i powinno się obracać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Koba    0

Dobra, kupie najlepszą linkę robioną w japonii na zamówienie i co ona mi da jak napęd licznika się nie kręci?

 

Kolego po raz ostatni powtarzam nie cytujemy poprzedniego posta. W przeciwnym razie poleci % @quercus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
javorskyp    2

No ja też miałem ten sam problem W 330M ponieważ linka mi nie dostawała do silnika, ;), ale uciąłem ok 2.5cm obudowy od linki i teraz kręci się jak należy. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miron    0

Urwała mi się linka od obrotomierza i pozostała w wałku napędzającym .Czy jest możliwość wymiany wałka bez rozbierania całej skrzyni ?? tylko przez górny dekiel ?

 

Ciągnik to Ursus 330m...

 

sorry ze odbiegam od tematu ale nie chciałem zakładać nowego ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawi77    0

Też miałem tak samo obruciłem całą linkę powpinałem odwrotnie i wszystko chodzi (Jedna strona była więcej wytarta).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arassso    3

a po co ci obrotomierz heheh jak juz kilkanaście ładnych lat mam 3 ursusy i w trzech nie działa zawsze po remącie silnika pochodzi to trochei sie zwali i nikt juz tego nie robi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez stepek
      Witam,
       
      Nie jestem zbytnio doświadczony w mechanice dlatego postanowiłem zasięgnąć rady bardziej doświadczonych znawców w tej dziedzinie.
       
      Otóż, ostatnio podczas pracy Ursusem C360 nieznacznie zaczął opadać gaz ręczny, z czasem ten problem się pogłębił do tego stopnia że obecnie rączka gazu ręcznego nie może w żaden sposób utrzymać się na ustawionej pozycji i opada do najniższego poziomu powodując wyłączenie silnika.
       
      Wydaje mi się, że jest to chyba nieskomplikowany problem, który mógłbym rozwiązać sam, bez konieczności wizyty mechaniki, jednak nie jestem pewien jak to zrobić.
       
      Dlatego zwracam się z prośbą do Was - jakie czynności muszę wykonać żeby rączka gazu ręcznego znowu mogła być ustawiana w wybranych pozycjach bez samoistnego opadania.
       
      Pozdrawiam.
    • Przez internauta
      Witam
      Gdzie w C-4011 jest umieszczony nr nadwozia?
      Czy ciągnik musi posiadać tabliczkę znamionową? (mam już całą prawie nie czytelną)
    • Przez wojtek123
      Witam
       
      dzisiaj założyłem nowe siedzenie ze sklepu i mam mały problem bo za wysoko się siedzi i trochę się nie wygodnie jeździ..
       
      Może ktoś zakładał nowe siedzenie i jak u was ono pasuje??
    • Przez tomb2
      A więc szukam jakiejś nowej kabiny do mojej 60-tki teraz mam takie zerdzewiałe blaszane starocie więc czas na nowe blachy. Nie będę pakował w c-360 niewiadomo jakiej kasy ale może macie jakieś spostrzeżenia na temat rzemieślniczych kabin, na co zwrócić uwage jakich unikać ?
       
      Lekko zejde z tematu jaki kolor C-360 preferujecie ? Bo nowe blachy muszą być pomalowane oczywiście żółty czy czerwony
       
      Temat dotyczący starszych kabin:
      http://www.agrofoto.pl/forum/topic/31223-stare-kabiny-wygluszanie-starszych-kabin/
    • Przez drtomee
      Cześć, jestem w trakcie remontu 60-tki i przy składaniu wszystkiego do kupy napotkałem problem. Niby pierdoła, ale mnie nurtuje. Chodzi o zderzaki zawiasowe maski (ostatnie foto). Jak to się montuje i w którym miejscu? Ma ktoś u siebie zamontowane i mógł by zrobić foto i tu wrzucić? Będę wdzięczny za podpowiedzi




×