Skocz do zawartości

Polecane posty


marian2011    111

Muj władek 1979 rok 6 lat jedynak na 17 ha potem 60 ka teraz Farmtrac i co robie nim może ok50 mtg rocznie mam ok 5 tyś mtg i pompa fabryczna i pali na pierwszy obrót ile zrobiliście mtg co wymiana pompy jest potrzebna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wieslaw16    46

Witam- mam IWANKA z 1983r ma ponad 8tys. mtg i pompa jeszcze nie ruszana pali na dotyk :) Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

modelarz    0

Witam, też myślałem nad tą sekcyjną. Mój władek też jest z 83r. i ma ponad 8500mtg i z tego co wiem też nic nie było robione z pompą i silnikiem. Ale na wiosnę będe robił remont kapitalny całego ciągnika, i muszę kupić nową pompę ta daje słabe ciśnienie, nowe głowice bo jedna jest pęknięta. Kupie nowego typu z świecą żarową w głowicy i oczywiście zestaw naprawczy też nowego typu. Będe też robił instalację elektryczną od podstaw (nie ma obecnie żadnych bezpieczników i kable są ponadpalane, izolacja poprzecierana).

A jakie polecacie końcówki rozpylaczy ruskie czy polskie wuzetemy ??

I jeszcze pytanko gdzie najlepiej oddać wał korbowy do szlifu ? Jestem z dolnegoślaska okolice Jeleniej Góry może ktoś też jest z tych okolic i może polecić jakiś warsztat w którym robią szlify

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl



volvo    23

Odradzam szlif,u mnie po roku pękł wał.Lepiej kupić nowy,najlepiej z Tyczyna.Końcówki oczywiście Wuzetem.

Edytowano przez volvo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

modelarz    0

Czyli nie robić szlifu wału ?? a moze orientujecie się jaki byłby koszt takiego szlifu ?? z tego co patrzyłem to ten wał z tyczyna kosztuje około 800zł ?? są niby oryginalne za około 450zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


modelarz    0

Witam, ale przecież podczas szlifu wał nie jest nadmiernie przeciążany, zbierane są setne mm materiału ? to nie mozliwe żeby osłabiło to wał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


mtracz    71

A dlaczego od razu 0,5mm.

Wszystko zależy od zużycia czopów wału. Przecież pierwsze zestawy nad wymiarowe są większe od nominalnych o 0,25mm (Następne 0,5; 0,75; 1).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



mtracz    71

Faktycznie, całkiem zapomniałem :huh:. .

Ostatnio miałem kontakt panewkami od c-360 i tak z rozpędu napisałem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

modelarz    0

A może orientujecie się ile teraz trzeba zapłacić za szlif wału ? Kurcze no nie wiem nie słyszałem u siebie w okolicy żeby komuś po szlifie pękł wał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witek2010    32

Było już kilka razy albo więcej tutaj na forum innym też, że jednak pękają po szlifie wały. Lepiej zmienić na nowy niż zaraz znów rozbierać chyba, że masz dużo czasu to możesz próbować. Nie znam przypadku z nie z forum bo nikt chyba wału u mnie nie zmieniał jeszcze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kapi123    14

Panowie wymieniłem starą popem paliwa na nową ponieważ tamta skończyła żywot i nie wymieniłem filtrów paliwa ani żadnych uszczelek i połączeń też wtryskiwacze stare są odstojnik wyczyściłem i obcieka mi paliwem ta nowa popa.Kiedy jadę i trzy mam gaz na maksa to jak by paliwa jeden wtrysk nie podawał i wtedy robię prze gazówkę i znów jet normalnie i po chwili znowu czyż by się coś zapowietrzało, trochę głowica ocieka oleję tam gdzie kolektor może to jet przyczyną bo ostatni kapitalny remont był chyba z 10 lat temu .

Edytowano przez kapi123

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wieslaw16    46

Witam-prawdopodobnie nie jest do końca odpowietrzony, bądż jest nieszczelność w układzie paliwa i łapie powietrze lub mało paliwa jest w zbiorniku i też w czasie jazdy łapie powietrze z paliwem, ale pewnie jak czyściłeś filtry jak dobrze zrozumiałem, to przyczyna będzie pewnie we wstępnym filtrze paliwa, jest go trudno dobrze odpowietrzyć jeżeli będzie niski stan paliwa w zbiorniku, najlepiej zalać ten filtr do pełna i dopiero wkręcić śruby i dokręcić rurki, najlepiej go się odpowietrza na pełnym zbiorniku ,na filtrach dokładnego oczyszczania poluzuj kolejno śruby od rurek paliwowych, i ręczną pompką tłocz paliwo aż będzie leciało bez powietrza, wtedy prędko dokręcaj aby nie dostało się powietrze.Częściowo sam się odpowietrza po zapaleniu dodając gazu na maksa i raptownie ujmując ,ale to nie jest najlepszy sposób na odpowietrzanie ,być może że któryś z wtrysków zaczyna nawalać, i będą podobne objawy jak by był zapowietrzony,najpierw postaraj się dobrze odpowietrzyć i może będzie dobrze :rolleyes: Pozdrawim

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

volvo    23

Jak zmieniłeś pompę na nową to wymień filtry paliwa, sprawdź wtryskiwacze. Nalej oleju do pompy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mtracz    71

Ta pompa to nowa, czy regenerowana?

Olej w pompie jest?

Jeśli zapalił i już pracował to ile będzie się odpowietrzał? Co najwyżej ciągnie lewe powietrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kapi123    14

Pompa była nowa zapalił i jeździ cały czas a w zbiorniku jest dużo paliwa . A wymienić tylko filtry dokładnego czyszczenia czy też wstępnego ?Miałem takie zdarzenie gdy została wymieniona pompa paliwa to odpalił i przez kilka dni stał, po czym chciałem go odpalić i nie chciał zapalić i wtedy pompowałem ręcznie pompką i dopiero wtedy zapalił . A macie jakiś pomysł dlaczego pompa paliwa ocieka paliwem. A co do oleju w pompie to przecież jest smarowana z układu silnikowego czy trzeba nalać dwie setki ?

Edytowano przez kapi123

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mtracz    71

Filtry dokładnego wymienia sie. A wstępny-odstojnik czyści się, ale trzeba sprawdzić sitko wkręcone do góry nogami w kształcie lejka. Przedmuchać je, jeśli bardzo brudne także należy wymienić. Koszt niewielki. To sitko przytrzymuje podkładke z dziurkami która zatrzymuje wieksze elementy ze zbiornika, warto je także sprawdzic. Wszystkie połaczenia powinny być szczelne bo paliwo bedzie sie cofać i zapowietrzać.

W którym miejscu pojawia się to paliwo na pompie. Wszystkie przewody przy niej dokręcone, dane nowe podkładki miedziane.

Pompa powinna być zalana olejem silnikowym w ilości 1 setki. Bądz do wysokości korka kontrolnego. Wymieniany co 40Mth.

A wtryski tez wartało by sprawdzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kapi123    14

Paliwo ucieka na korektorze i jest zaplombowany, da się to jakoś wykręcić po ściągnięciu tej plomby? pompa nie jest już na gwarancji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

balcerek1    91

Masz za dużo oleju w pompie albo ropy.Spuść olej i zalej do korka kontrolnego.A tak w pompie olej się zmienia olej co 30 Motogodzin.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez michal16
      hej mam wielki problem mam zamiar kupic deutza 6.45 i mam pytanie czy nie wie ktos czy to jest normalne jak sie ciagnik nagrzeje i jest na niskich obrotach to swieci mu kontrolka o nie smarowaniu. Bardzo prosze o o pomac mam niewile czasu aby sie zasranowic nad kupnem :-(
    • Przez janek999
      Tak jak w temacie .Pompa podnosiale trzeba bardzo dlugo czekac i co jakos 1 min sie podniesie troszeczke i za 1 min znowu i slychac z przodu ciagnika jakies jakby obcieranie czy takie cos jakby olej saczyl sie -niewiem jak to opisac. W domu normalnie jak sie doleje do pompy oleju to podnosi na podworku normalnie.Wyjade na pole podiesie ze 2 raz i juz niepodnosci- na podworku niewidac zeby olej lecial.Wie ktos mzoe w czym problem ? W pompie jest 15 L .Tak podejrzewam bo niewiem gdzie sie wlewa z tylu nad ramionami miechanik mowil.A do jakiegos serwisu niemam nr zeby zadzwonic.
      Jaki to model to niewiem wiem ze ma 31 lat bo niepisze jaki model -wiem ze ma 98 czy 100 KM.
      Z gory dziekuje bardzo.
    • Przez pawel03
      witam.
      mam problem z moim lamborghini z 93 roku. posiadam go od niedawna i nie moge znalezc zadnego korka do wlewu oleju hydraulicznego i tak samo do spuszczenia azeby go wymienic. nie trzyma mi cisnienia. kiedy jest zimny mam 4 bary (co i tak wedlug mnie jest malo bo powinno byc 6) a jak sie rozgrzeje do spada nawet do 2 i trzeba go trzymac na obrotach zeby dalo sie normalnie skrecac i obracac plug czy podnosic... mam pewne przypuszczenie ze ten korek znajduje sie nad walkiem. jest tam jakis korek ale nie mam pojęcia czy to jest to. z gory dziekuje za podpowiedzi.
    • Przez xFarmeRx
      W zeszłym roku kupilem SAME z 1984r chcę wymienić olej w pompie podnośnika i w pompie wałka (są oddzielne) ale nie wiem jaki olej zalać czy ktoś może mi pomóc
      ??
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
×