Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
kaaanonier    0

Witam, 

mam problem z t25, przez ostatni rok stał w garażu. Ostatnio postanowiłem go uruchomić, wymienione zostały wszystkie filtry, oleje i niezbędne części mechaniczne. Ciągnik odpalił bez większych problemów i tu pojawił się problem. Władek nie reaguje na gaz i chodzi tylko na dwa gary :) taki żart, chodzi równo na oba gary, nie faluje, nigdzie nie cieknie ropa, szukałem nieszczelności ukladu paliwowego i nic nie ma, odpowietrzony jest zgodnie z książką. Ruszam tą manetką przy pompie i żadnej reakcji. Ktoś ma jakiś pomysł?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Zacięty dozownik paliwa albo padła sekcja.Jak się znasz na pompie to odkręć ten dekielek z boku pompy na 4 śrubki i poruszaj sterowaniem gazu na pompie to będzie widać czy dozownik przesuwa się od góry do dołu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zibi16245    0

witam panowie mam klopot co jakis tydzien wywala mi paliwo z pompy wtrysowej przez ta srube co sie wlewa olej do pompy nie wiem czemu pompke zasilaja wymienilem miesiac temu bo raz dobrze szedl a raz zle ale teraz mi tak wywala ale tak to normalnie chodzi silny jesti wszysko dobrze a juz mnie to denerwuje co chwile zmieniac olej w pompie wtryskowej prosze o porade co mam zrobic zeby tak nie bylo dodam jeszcze mam pompke zasilaja na jeden zaworek z dolu a drugi z gory moze to ma cos do rzeczy mam jeszcze orginalne zasilanie z baku przez gore moze to cos ma rzeczy prosze o porade

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    110

Kolego oring dźwigienki dozownika możnaby spróbować wymienić. Jest ona pod dekielkiem z taką małą sprężynką
A i jeszcze mam sprawę... Ktos pisał że poprawił działanie regulatora na wolnych obrotach. Chciałbym poznać więcej szczegółów ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Pod tym dekielkiem od dozownika jest dźwignia wychodząca od regulatora obrotów na której jest łącznik dozownika kątrowany na śrubę 6.Popuść i wkrętakiem przekręć delikatnie w prawo  żeby zmienić położenie dozownika tylko musisz potem skorygować dawkę paliwa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Ciężarki samo regulatora za delikatnie reagują na dozownik i następuję falowanie obrotów.Mało który pompiarz przykłada się żeby to zniwelować w nie jednym w którym przestawiłem pomogło nawet po wymianie samo regulatora nie które falują i trzeba deko przestawić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawek99    2

Czy ktoś z Was zna dokładne oznaczenie końcówki wtrysku od T25, to ruskie i ewentualnie nasze WZM. Czym się różnią końcówki od T25, MTZ, C360 bo wyglądem i wymiarami praktycznie takie same są.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46

MTZ ma na 5 otworków , t25 na 3 ,a C360 na końcówce wtryskowej nie ma kołka ustalającego jak jest w t 25 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

A co ma się stać.Będzie chodził bez problemów.Nie ras mi się trafiło jak były pozakładane 5 otworowe albo jeden 5 a drugi 3 i chodziły bez żadnych podejrzeń że jest coś nie tak.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawek99    2

OK, tylko jak to się przekłada na zużycie paliwa. ciśnienie rozpylania, trudność w odpalaniu.

Wczoraj rozmawiałem z gościem o tym temacie i twierdzi, że im więcej otworów / prawdopodobnie mają mniejszą średnicę/ tym lepsze rozpylanie i wykorzystanie paliwa, zalecane jest nawet zwiększenie ciśnienia / jeśli pompa pozwoli do 190 /. To ma dodać powera Władkowi. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawek99    2

Wtryski wymienione na 5 od MTZ ustawione na 170 at. Jest jednak problem z racji, że mam rozbebeszony silnik wtryski podłączyłem pod pompę i wiszą w powietrzu. Odpowietrone, i kręcąc wałem ładnie rozpylają, choć z drugiego króćca jakby ciszej, jednak jest inny problem jak jakiś czas nie robię nic to żeby ponownie było rozpylanie muszę kilka razy obrucić wałem. Tak jakby schodziło paliwo, co to może być za przyczyna ? Jak pójdzie w ruch to będzie miał ciężko odpalić od pierwszego kopa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Voo    38

Zerknij na kołnierz pompy i wałek z wieloklinem a sam zauważysz różnice.Nowego typu nie zamontujesz do starszych władków bo za długi jest wałek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Voo    38

Pamiętam jak kiedyś senior kupił nowy typ pompy do naszego władka z 84 roku i nie chciała pasować.Trzeba było wymienić na stary typ.Więc trochę mnie zaskoczyłeś tym że u ciebie pasuje :blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gelo707    20

Panowie orientujecie się może czym różnią się te pompy http://allegro.pl/pompa-wtryskowa-t-25-531111004-stary-typ-ukraina-i5490854404.html  http://allegro.pl/pompa-wtryskowa-t-25-531111004-nowy-typ-ukraina-i5490855833.html 

piszę stary typ i nowy typ ale nie dali informacji co w niej zmienili 

Mam obie takie pompy i zamiennie pasują do władimirca z 73r. Teraz o jednej z nich;) Razu pewnego władimirec zgasł i nie odpalał. Okazało się, że śruby mocujące napęd pompy do koła zębatego od rozrządu urwały się i jedna wykręciła. Władek właśnie pracował wcześniej tak nieregularnie, myślałem że to wtryski trzeba robić. Wkręciłem nowe, ustawiłem moment wtrysku, zapalił, ale powoli wchodził na obroty, dymił czarnym dymem, więc sprawdziłem raz jeszcze i w końcu trafiłem w stare otwory w których siedziały stare śruby. I teraz nie pali. Wydaje mi się, że sekcja nie daje dużego ciśnienia na wtryskiwacze, bo wcześniej po pierwszym odpaleniu przy odkręceniu króćca od pompy paliwo wytrysło pod dużym ciśnieniu, a teraz ledwo krople się pojawiają. Czy siadła sekcja?  Zastanawiam się, czy nie załatwiłem pompy, bo nie było w niej oleju. Ciągnik pracował max 30s plus kręcenie rozrusznikiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gelo707    20

A pompa zasilająca pracuje, nie zapowietrzył się?

już wszystko dobrze. Mogę napisać, że jak masz sprawna pompkę zasilającą zaworki itc. to nie ma bata, żeby w ciągu 2 min nie odpowietrzyć pompy. Mam dwie pompy, jedna jak wyszło, ma nie sprawną pompkę zasilającą i choćby pompować godz.i luzować przewody to i tak nie odpowietrzy. Szkolny błąd wyszedł, można powiedzieć, koło pasowe ustawione na znaku T1 a wtrysk psiukał na 1 cyl. w momencie mijania się zaworów ssący i wydechowy. W dolnym położeniu tłoka. Nie sprawdziłem,kiedy tłok idzie do góry. Czyli wystarczyło obrócić wał  o 180* i moment wtrysku pojawił się we właściwym momencie. Nowe wtryski, bo stare lały, nie dało się ustawić.  Czy są dwa rodzaje wtrysków do władków? Sprzedawca sprzedał polskie wzm, a nie pasowały bo nie mały otworów ustalających. Stwierdził, że sporo takich sprzedają do władimirców. Miał jedynie wschodnie, które pasowały..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam ma problem z t 25 po wymianie rozpylaczy wystąpił po 2 miesiącach problem na zimnym silniku kopci na czarno  i lekko sie dławi na wolnych obrotach po chwili jest wszystko ok ma moc oleju nie ubywa wymieniona kaseta filtra olej , nowe filtry paliwa, ustawione zawory bak i ustojnik czyste w czym problem pomocy ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×