Skocz do zawartości

Polecane posty

Taqiliaxx    0

Witam. Od wczoraj jestem z Wami i chce się podzielić moimi problemami bo juz zaczynam wymiekac. Mam t25a z 1977r dwie wajhy ładnie chodził do czasu. Od wiosny wiele nie jezdzilem bo ja tam taki rolnik tyle co za paznokciami ziemi mam. Do rzeczy pali pięknie czy zimny czy ciepły nie kopci mocno ale siły za grosz na 1 nie zawsze w płucach daje rade. Na wolnych obrotach chodzi pięknie równo jak C330 ale gdy go pocisne troszkę zaczyna zdychac i jakby nie palił na oba. Pyka jakoś bez życia. Cylindry tłoki ok oleju nie bierze glowiczki obie zmienione wtrysku ustawione a ten jak zaklęty. Jak to w rusku ropy w pompie przybywa z czasem ale nie zbyt szybko. Filtry odstojnik pewne nawet pompke podmienialem i nic może jak pompuje to lepiej się zbiera chociaż nie wiele. Zapala zima lato od strzała nie mam głowy co mu jest. Ostatnio cos mnie zaciekawilo bo miarka od ropy zardzewiala czyzby jeszcze wina ropy? Wyjezdzam ze 30l rocznie czy to ropa może? Poradzcie cos bardzo proszę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Od zawsze tak było?

Winny może być zaworek przy pompie wtryskowej lub i śrubka na górze filtrów która trzyma przewód powrotny.

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Taqiliaxx    0

Witam ponownie. Co chodzi o moc to nie jakieś z rok temu zaczynał tak wydziwiac a teraz pod gore z przyczepa pusta do 5 zagladam co kiedyś 6 bez zajakniecie szedł. Powiedz mi z ta miarka czy to normalne ze zardzewiala? A zaworek w pompie dam rade sam wymienić czy do pompiarza trzeba? Ruska trochę znam silnik sam robilem i skrzynie złoże ale tym razem brak mi pomyslow

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Marcelix    52

Zaworek w pompie sam wymienisz. Znajduje się on z tyłu pompy jest zintegrowany razem z tym króćcem do którego jest przykręcony przewód ten niżej jak dobrze pamiętam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kabajo6    2

Z  ruskimi nie było problemów dopóki nie wymyślili zasyfiałego bio paliwa.Ten układ paliwowy po prostu tego nie trawi.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    34

Miarka zardzewiała bo prawie nie używasz ciągnika. U mnie było tak samo - dopóki pracował sam to miarka była OK, jak "doszedł" 5211 i postał sobie przez zimę to miarka zardzewniała. Teraz już by nie zardzewniała. Piszesz że filtry pewne - nie ma w tej chwili pewnych części, czy to zamiennych, czy eksploatacyjnych. Piszę to na swoim przykładzie: założyłem filtry niby oryginalne - "ruskie" napisy, tektura, która "obudowywała" papier filtracyjny itd. i jakiś czas po tej wymianie ciągnik nie miał mocy i dziwnie pracował (Tata już chciał regenerować pompę wtryskową). Po rozebraniu filtrów okazało się że te uszczelki, które są na wkładach miały dość małą średnicę i do tego guma puchła i nie puszczała paliwa na pompę wtryskową. Wywaliłem je, dałem w ich miejsce oringi i silnik zaczął normalnie pracować. Kupiłem inne wkłady - takie w których papier filtrujący nie jest obudowany tekturą ale jeszcze ich nie założyłem. Mają one większą średnicę tych uszczelek i mam nadzieję, że są z lepszej gumy...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Taqiliaxx    0

Około środy dam Cynka co i jak. Oby nie trzeba było pompy robić. W temacie o zapowietrzaniu jest bardzo podobny przypadek tylko nie pamiętam nicku kolegi. Tak samo faluja obroty u niego i nie zbiera się. Zrobię jeszcze porządek w zbiorniku wyleje wszystko i podlacze od dołu zbiornika przewód do pompy. Chyba i przewody wymienie gdzie się da bo na tych obecnych nie widać czy powietrze zasysa. Oby nie pompa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
d___b    68

Z  ruskimi nie było problemów dopóki nie wymyślili zasyfiałego bio paliwa.Ten układ paliwowy po prostu tego nie trawi.

 

A kto Cię zmusza do kupowania tego przecież możesz kupować jakie chcesz. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Taqiliaxx    0

Witam. Zgodnie z  obietnicą dziś  wladek  na maxa   pojechany  i zrobione :) Bez  naprawy pompy  a  co  bylo haha. W regulatorze  jest  sroba od  dawkowania paliwa  okazalo sie ze  nikt nie krecil a ,ze wladek stoi wiecej jak jezdzi na kocowce    ten trzpien  wyszedl  na maxa i tak zostal. Okazalo sie ze  stoi i na wolnych chodzil pieknie  a  na maxa  chwila i  czkawka. Pomogliscie   mi  ogromnie z  poradami   bo przy okazji mam  caly uklad  szczelny jak  cholera. Po nitce  do kłębka hah. Polecam  filmik  na znanym yu....e   każdy wie o co  chodzi. Jest tam jak  gościo  sklada  pompe  co z  czym  ja  tak nie zrobilem ale   dalo mi do myślenia ze    na wolnych ani dymku ani mocy, Zrobione dawka  wyregulowana  wtryski rok temu ustawione wiec  tylko smigac. Dodam ,że wladek  nigdy takiej mocy nie mial a  cyka jak zegarek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Taqiliaxx    0

Witam. Zbyszek  wczoraj  to zrobilem wlasnie i jest  git. Dymku praktycznie na cieplym nie pusci a i na zimnym nie to co  wczesniej . Mozcy nie mial a  kopec jak z   pieca  co. Dzis jeszcze  musze  podkladki wymienic w  pompce zasilającej bo wczoraj  ruszylem pare razy i widze ze   mokro sie  robi na tych 2 srobach 19 klucz  od czola patrząc. Ciekawe  jest  to ze  sie nie  zapowietrza nawet  gdy mam   tu slabo szczelnie zrobione. Wczesniej  juz nie mialem pomyslu  co  mu robic  by chodzil.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kabajo6    2

A kto Cię zmusza do kupowania tego przecież możesz kupować jakie chcesz. :)

 Zbiornik wyczyszczony na wiosnę,a przy jesiennych pracach znowu zapchało rurkę...Leję tylko Verve ON.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    44

Witam,z tą rdzą w zbiornikach to więcej jest takich przypadków, u mnie też w zbiornikach rdza się pojawia,pompka zasilająca, tłoczek tak zdza załatwiła że nie szło ruszyć, trza bylo nową założyć, sąsiad wymieniał filtry paliwa to nawet w środku filtra rdza pożarła metalowe elemęnty wkładów, wyjął w strzępach, i powiem tak że to jest przyczyna w jakości paliwa, i myślę że to robią bio-estry w paliwie,sam zapach paliwa w którym czuć zapach octu,kwasu jakiegoś o czymś świadczy, teraz kupuje hurtowo po 1000l bez żadnych bio dodatków i jak narazie rdzy nie widać dawniej ropa była taka że żadnej rdzy w zbiornikach nie było, a te kombinacje cwaniaczkow paliwowych skutkują i odbijają się nas i dostajemy po kieszeni :rolleyes: Pozdrawiam.

Edytowano przez wieslaw16

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    34

Ja tam już wolę kupić z biododatkami na w miarę pewnej stacji niż białą (dawno temu taki właśnie kolor miała "ropa" lub niebieski). Kupiłem nie tak dawno właśnie białe paliwo na stacji (do niedawna Bliska) i później poczytałem opinie o tej stacji to pozytywnych nie było wiele. Cena była najniższa ale jakość paliwa wątpliwa i ilość chyba też. Ciągnikom nic się nie stało bo konstrukcyjnie są stare i wiekowo też nie najmłodsze. Jedynym plusem jest to że pojawienie się tej stacji spowodowało obniżkę cen na innych...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    44

Witam ,masz słuszną rację :D  ,a i kto zabroni bogatemu :P , kupuj z bio dodatkami ,ja podaje tylko to czego doświadczyłem na własnej skórze ,a tak to i Ty  też dasz zarobić warsztatom na remontach pomp wtryskowych tak jak ja dałem zarobić i nie będę odosobnionym przypadkiem tego szczęścia, jeśli tak uważasz :lol:  to takie kupuj,u mnie  jedna  pompa od kombajnu w silniku Perkins i druga  małym rusku i do tego końcówki wtryskiwaczy w obu przypadkach, oraz końcówki w dużym rusku,gdzie właśnie mechanicy stwierdzili że przyczyną jest właśnie takie paliwo :o Pozdrawiam.

Edytowano przez wieslaw16

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    34

Ty tak wierzysz we wszystko co mechanik Ci powie? Chociaż tych napraw trochę miałeś. U mnie na razie bezawaryjnie. Na stacjach paliwowych jest chyba tylko z biododatkami - żółte. Nie mówię o paliwach klasy premium bo ich nie kupuję. Jaki kolor ma paliwo które kupujesz? Skąd je kupujesz - nie chodzi mi o adres czy nazwę ale czy to jest stacja paliw czy jakiś inny dystrybutor...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiekj24    0

A wcześniej miałeś w baku mniej niż 20 litrów a ciagnik pracował normalnie?

Na tej wysokości paliwa w baku może być dziurawy smok.

Dolej trochę paliwa odpowietrz układ niskiego ciśnienia a potem poluzuj przewód wysokiego ciśnienia przy jednym wtryskiwaczu i kręć silnikiem. Jak zacznie tryskać paliwo dokręć przewód. By ulżyć silnikowi kręć na podniesionych zaworach, bo chwile może to zająć.

Wcześniej było więcej paliwa zawsze powyżej 20l . Jak się odpowietrza ten układ? , bo nigdy tego nie robiłem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
d___b    68

 

 Zbiornik wyczyszczony na wiosnę,a przy jesiennych pracach znowu zapchało rurkę...Leję tylko Verve ON.

 

Pamiętaj o częstym tankowaniu do pełna to też ma wpływ na rdzę w baku i gdy jest mało paliwa to więcej syfu zasysa .

Zmiana stacji też może pomóc. U nas przestaliśmy tankować na jednej ze stacji po oczyszczaniu odstojnika oraz rurki z dziwnego syfu.

Edytowano przez d___b

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Wcześniej było więcej paliwa zawsze powyżej 20l . Jak się odpowietrza ten układ? , bo nigdy tego nie robiłem.

 

Jak jest wszystko dobrze to powinno wystarczyć samo pompowanie ręczna pompką, aż poczujesz większy opór podczas pompowania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiekj24    0

Jak jest wszystko dobrze to powinno wystarczyć samo pompowanie ręczna pompką, aż poczujesz większy opór podczas pompowania.

Traktor odpalił na szczęście nie jestem do końca przekonany co pomogło gdyż zanim odpaliłem wykonałem szereg czynności. Potem od tzw "kopa odpalił"

-dolałem ropy do pełnego zbiornika

-wymieniłem filtry paliwa ( jednak zdawały się jeszcze ok )

-w ręcznej pompce była poszarpana gumka zastąpiłem inną dorobiłem z czegoś co było pod ręką. Potem dało się dosyć dobrze i znacznie lepiej pompować.

-dokręcałem  dolot powietrza bo wszystko było luźne szło lewe powietrze ( wiem że może to nie miało wpływu na odpalanie ale to zrobiłem)

 

 

Potem odpalił od razu pozostaje mi hydraulikę poprawić bo się dziwnie zachowuje ale to w innym temacie.

No i w zasadzie wydaje mi się że ciężko bardzo mu kręcić kupiłem nowe akumulatory i mimo wszystko nieraz nie chce obrócić mimo podciągnięcia wajchy odprężnika zbyt wiele nie daje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    131

Potrzebuję fachowej pomocy. Kolega przyholował mi swego władka ktoś mu wymieniał pompę wtryskową i po tym czasie ma wieczny problem z uruchomieniem tegoż ciągnika, ja z kolei nie specjalnie na władku się znam aczkolwiek z silnikami miałem trochę do czynienia więc myślę że se poradzę tylko potrzebuję fachowej rady co po kolei sprawdzić i jak ustawić żeby wszystko grało począwszy od rozrządu o ile da się go przestawić wymieniając pompę po ustawienie zapłonu. W chwili jak go dostałem w swe ręce to zauważyłem taką przypadłość, że  jak kręcę rozrusznikiem na odprężniku jakiś tam dymek leci (czyli paliwo dostaje) ale gdy odprężnik się zwolni to nie da rady dalej kręcić stop i już. Rozrusznik szybkoobrotowy wymieniony chyba wiosną aku też nie wyglądają na stare czyżby za wczesny zapłon i go blokuje? podobno odpalany na holu jakoś zapalał ale jakby mocy nie miał wtryski były regenerowane z pompy też paliwo daje z tego co ustaliłem. Czyżby rozrząd lub zapłon szwankował? jest ktoś na tyle obeznany w tym wynalazku by mi poradzić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Podepnij mu drugi pewny, sprawny akumulator.

Akumulatora nie sprawdza się na oko. Akumulatory mogą być rozładowane, a połączenia głównoprądowe w kiepskim stanie. Przyszło troszkę zimna i od razu efekty widać. Kiepskie połączenie po próbie odpalenia będzie ciepłe.

Sprawdź i ustaw początek kąta tłoczenia.

Drożność filtra powietrza.

Regulacja luzów zaworowych.

Co masz na myśli pisząc wynalazek? 

 

@krzysiekj24 poradziłeś sobie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    131

Akumulatory ładowałem przed próbą uruchomienia przez parę godzin, podczas kręcenia rozrusznikiem na odprężniku jest jakby za mało dymu przynajmniej tak twierdzi właściciel że było go wcześniej więcej, z pompy ,,tryska" paliwo dość mocno także raczej sprawna tym bardziej że po regeneracji. O co chodzi z tym początkiem konta tłoczenia czyli tłok w górę i wtedy wstawić wtrysk z pompy i zablokować tymi dwiema śrubami z podkładką? a czy mógł zostać rozregulowany rozrząd podczas wymiany pompy? zawory po wymianie i przed nie były regulowane to raczej nie będą przyczyną. A wynalazek temu że to z mego punktu widzenia dziwna maszyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    34

Maszyna dziwna bo pewnie pierwszy raz się z nią zetknąłeś, ja mam go od urodzenia i dla mnie jest to normalny ciągnik. Czytaj tematy na forum to znajdziesz odpowiedzi na swoje pytania raczej szybciej niż tutaj (chyba już wszystko zostało napisane). Z mojej strony mogę Ci powiedzieć, że podczas "kręcenia" na odprężniku (uchylone zawory ssące) dymu nie powinno być bo nie ma sprężania a co za tym idzie - temperatury. U mnie dopiero jak "zamykam" odprężnik pojawia się dym...Sprawdź może na początek luz na zaworach (0,3 na zimnym) bo może być za duży...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×