Skocz do zawartości
Zaloguj się, aby obserwować  
atomik

Zwarcie w gnieździe przyczepy 3512.

Polecane posty

Wybrane dla Ciebie
galeria
Przyczepy
atomik    145

mam taki problem. dzis robiłem swiatłą przy prasie i podłaczełem wiazke przewodów pod wyjscie z 3512. metoda prób i błedów doszedłei podczas skrecania kabelków jeden dotkanł drugiego i wyskoczył bezpiecznik. teraz zaczał sie problem bowiem jak sprawdzem kontrolka na wyjsciu z 3512 to przy zapalonch swiatłach mijania prad jest na wyjsciach na inne odbiorniki typu kierunkowskazy i stop a gdy włoze bezpiecznik to naturalnie wyskakuje. pomozcie mi bo ine wiem co jest nie tak...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    3

z tego co piszesz wyglada to na zwarcie do masy na którymś z kabli

 

ps

niewiem czy dobrze zrozumiałem jak masz odpiata prasę wszystko działa prawidłowo?? nie wyskakuje bezpiecznik???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
atomik    145

bezpiecznik wyskakuje jak mam podpieta prase do gniazda i sa właczone swiatłą pozycyjne. chodzi o to ze w gniezdzie od 3512 jak patrze zarowka jak sa włoczone swiatłąmijania to na wszytskich wyjsciach jest prad kierunkowskazy i stop. w momencie podłaczenie prasy robi sie układ i wtedy przepala sie bezpiecznik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    3
bezpiecznik wyskakuje jak mam podpieta prase do gniazda i sa właczone swiatłą pozycyjne. chodzi o to ze w gniezdzie od 3512 jak patrze zarowka jak sa włoczone swiatłąmijania to na wszytskich wyjsciach jest prad kierunkowskazy i stop. w momencie podłaczenie prasy robi sie układ i wtedy przepala sie bezpiecznik

ewidentny brak masy..jaki też słaby bezpiecznik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
atomik    145

no dobrze ale to jest nowa instalacja w ciagniku to cos by sie skopciło?? a przyczepe nie podłaczałem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    3
podłącz i sprawdź bo może to wina prasy a nie ciągnika.

 

nie tak do końca...bo

metoda prób i błedów doszedłei podczas skrecania kabelków jeden dotkanł drugiego i wyskoczył bezpiecznik. teraz zaczał sie problem bowiem jak sprawdzem kontrolka na wyjsciu z 3512 to przy zapalonch swiatłach mijania prad jest na wyjsciach na inne odbiorniki typu kierunkowskazy i stop a gdy włoze bezpiecznik to naturalnie wyskakuje.

 

jesli nic niema podłaczonego bije bezpiecznik...już na samym złaczu gniazda tak to zrozumiałem....pierw trzeba doprowadzić do tego aby na złaczu było dobrzebez podpięcia ...np przyczepy itd....ale jesli się tak dzieje po podpięciu sądzę że pomyliłeś kabel lub masz zwarcie na samej wtyczce-kabel styka się z drugium(masa)

 

sprawdź samo gniazdo czy coś nie przywiera....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×