Skocz do zawartości

Polecane posty

wojtek8045    0

przedstawiam problem:

 

jeżdze w robocie 80tką i mam problemy ze zmianą biegów tzn. jak zapalam na biegu i wciskam sprzęgło to w momencie zapalenia delikatnie szarpnie jakby tarcze sie nie rozłaczyły, ogromny problem ze zmianą biegów w dół i w góre nic nie pomaga przegazówka czy na 2 razy tak jakby nie wiem jak to okreśłić tryba nie zwolniły i na żywca wchodzą, sprzęgło jest praktycznie na samym dole ok 5 cm od dołu, a jak wciskam sprzęgło to słychać taki specyficzny świst.

 

co poradzicie co to może być? skrzynia siada? a może sprzęgło? zastanawiam sie czy poprostu sprzęgło jest źle wyrególowane?, albo pedał sprzęgła bo pod kabiną jest tak jakby cięgiełko do rególacji.

 

 

W domu mam zetorka 8045 ale czegoś takiego nie mam wszystko ładnie chodzi a sprzęgła jeszcze w nim nie robiłem i nie wiem co to może być

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Dawid18    1

Witam. Mam zamiar wymienić tarcze WOMu i niewiem jak się do nich zabrać czy zdjąć górną pokrywe podnośnika i przez góre ich szukać czy wystarczy odkręcić ten wałek na dole i tam będą i czy trzeba spuszczać olej. Prosze o pomoc. Z góry dziękuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Senator    44

Olej musisz spuścić, a żeby się dostać do tych tarcz wystarczy odkręcić wałek z tyłu, a żeby to zrobić to musisz jeszcze odkręcić całe mocowanie zaczepu tylniego (przynajmniej ja tak mam przy U912) i wtedy będziesz miał cały ten wałek do odkręcenia na 8 czy 10 śrub M8 :blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
binek    264

żeby zaoszczędzić sobie roboty z spuszczaniem oleju można tylnymi kołami wjechać na jakiś podjazd tak ażeby olej spłynoł na przód skrzyni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtek8045    0

witam

 

od pewnego czasu mam problem ponieważ jak rano odpalam i wciskam sprzęgło jest ok ale gdy się zagrzeje to gdy wciskam sprzęgło to zaczyna piszczeć co to może być?? takie żegotanie słychać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtek8045    0

u mnie się tak robiło gdzieś z rok temu ale przestało a teraz znowu smaruje je ale nic jeżdze w transporcie po mieście ok 2mtg dziennie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid18    1

Weż porządnie przesmaruj łożysko oporowe i dopiero zobaczysz co się będzie działo!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zakrzewiak    6

sprzwdź poziom oleju w skrzyni bo to może być wzmacniacz momentu, a ten dźwięk to może takiu brdziej yyyyyyyyy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomi382    98

U mnie jak piszczało to do mechanika jechałem bez sprzęgła a na takim pisku uprawiłem 40ha i kaplica nie szło ciągnika zatrzymać, a zaczęło piszczeć jak układałem słomę masztem od widlaka to wiadomo że częste podjazdy na sprzęgle zrobiły swoje, tylko u mnie był pisk ale bardziej rzęziło głośno

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz20    0

Siadło łożysko oporowe. Może będziesz jeździł i będzie dobrze a może być tak że rozsypie się łożysko zedrze się tarcza łapki i jazdy nie będzie ;) tylko koszty naprawy większe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. Co może byc przyczyną że w ursusie 912 jest taki stukot w oklicach sprzęgła jak ciągnik chodzi na wolnych obrotach słychac jak by coś ocierało i wogóle nie jest to cos dobrze. Wie ktos co może byc przyczyną??Z góry dzięki za odpowiedzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hubert8245    23

Prawdopodobnie to łożysko oporowe, jeżeli naprawdę mocno stuka to radzę wymienić, ale nawet jak wymienisz na nowe to i tak na małych obrotach będzie delikatnie stukać, po prostu ten typ tak ma :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie powiem tak wzmacianiacz mi nie działa, z biegami jest tak że sobie zgrzytaja troche ale tak juz jest,a sprzegło czasami się przyślizga ale nie ąż żeby traktor nie mógł prędkości nabrać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hubert8245    23

No to tarcza do roboty i łożysko prawdopodobnie też (u mnie nie dalej jak tydzień temu to wymienialiśmy i teraz klekocze tylko na bardzo małych obrotach). Wzmacniacz nie działa w ogóle na zającu, czy może działa tylko na dużych obrotach?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor14    33

Witam. W moim 914 sprzęgło łapie dopiero pod końcem jak dobrze wcisnę, a więc czy jest jakaś możliwość podciągnięcia sprzęgła?? Jeśli można to gdzie jest jakieś okienko do regulacji bo nie mogę się dopatrzeć?? Nowe sprzęgło to nie mały wydatek i sporo pracy z założeniem go a tego chciał bym sobie oszczędzić ;) ;)

 

Pozdrawiam @zetor14

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez przem
      Witam moze ktos z Was przerabial skrzynie z wolnej na szybka w ursusie, chce przerobic w 1014 i zastanawiam sie jaki jest koszt takiej przerobki i czy nie beda sie dzialy jakies dziwne rzeczy z przekladnia. Predkosci na ktorych biegach sie zmienia i czy nie zacznie brakowac biegow do prac polowych, np. teraz orze 4 terenowa, a jak to bedzie wygladalo po przerobce?
    • Przez saymon
      chciałbym aby ktoś powiedział mi jak używać wzmacniaczy aby go nie popsuć.
    • Przez Rafal99
      Witam, przy moim ursusie nie dawno zaczeło szwankować sprzeglo, otóż problem polega na tym, ze kiedy wrzuce 1 bieg i zaczynam po woli puszczac sprzeglo ursus nie startuje normalnie tylko zaczyna szarpac. Prosze o pomoc, moze jest jakaś regulacja czy cos?
    • Przez Szmyksu1014
      Witam mam problem w ursusie otóż gdy rozgrzeje się olej w skrzyni podczas orki,cofając na 2 biegu,bieg tak jakby się ślizga czyli że rusza pomału a potem przyspiesza.Co może być przyczyna? Napęd i wałek wom działa wzorowo
    • Przez tata1
      Witam
       
      Robiłem ciągnik tamtego roku - wymieniałem pompę hydrauliczną, ą wewnątrz skrzyni. Wzmacniacza nie ruszałem bo było wszystko OK. Teraz się wzmacniacz odezwał. Tarczki ciągną - idzie jak automat, czym ma ciężej tym wolniej idzie (to nie sprzęgło bo robiłem). Teraz żałuje jak ...........że od razu tam nie zajrzałem.
      Wiem że części do półbiegów wychodzą dużo, a czy ktoś zamiast kosza półbiegów zakładał wałek zastępczy, są takie w sprzedaży. Na kanał olejowy zakłada sie zaślepkę. Całość wychodzi 450zł i znikają problemy razem ze wzmacniaczem. Można by zaspawać kosz, ale dalej będzie strata ciśnienia oleju. A tak bym wzmacniacz wrzucił na półkę, a zastąpił go rozwiązaniem zastępczym - czy to się sprawdza - robił to ktoś?
×