Skocz do zawartości

Polecane posty

MF255\    0
Napisano (edytowany)

Witam mam taki problem z podnośnikiem gdy maszyna. Jest w górze podnośnik sam sobie opusza a potem podnosi zpowrotem i tak co chwilę (faluje) miał ktoś podobny problem będe wdzięczny za pomoc

Pomoże ktoś sprawa jest pilna

Edytowano przez MF255\

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    217

Przyczyn może być kilka nikt Ci nie powie co na pewno. Może to być uszkodzony/wyrobiony rozdzielacz, może to być zużyty tłok jak i tłoczysko, mogą być to uszczelniacze.  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    185

Jedź do mechanika, tylko takiego co naprawia. Problemem jest na pewno układ hydrauliczny:) 

Jedyne co możesz sam sprawdzić ( lub już to zrobiłeś ) to:

- stan oleju

- filtr oleju ( przy pompie )

- czy i jak podnosi przyczepę na hydraulice zew. ( w tym MF-ie jest jedna pompa, oczywiście należałoby chociaż zmierzyć ciśnienie na wyjściu ale trzeba mieć manometr:))

 

Przez forum nic nie naprawisz. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

MF255\    0
Napisano (edytowany)

Pompa jest nowa podejrzewam że to może być zaworek przeciążeniowy lub rozdzielacz pod siedzeniem ewentualnie tłok ale gdy przełącze rozdzielaczem pod siedzeniem to maszynę trzyma w gorze i nie puszcza to chyba tłok raczej nie

Edytowano przez MF255\

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arkady12    2

Witam panowie tak trochę po za tematem ale widzę że jest tu spore grono osób, jeśli ktoś posiada jakieś pdf czy zdjęcia instrukcji napraw silnik w mf 255, całego traktora, katalogi części będę bardzo wdzięczny jeśli sie podzieli :)  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez versus
      jak mozna wzmocnic podnosnik w 60-ce????
    • Przez mikiel
      pomocy mam same 70 i jadac padlo mi wspomaganie kierownicy a nastepie Tur przestal dzialac. gdzie szukac przyczyny i jak rozwiazac ten problem???
    • Przez Jacek62
      Kupiłem ten kombajn wiosną /rok produkcji 1978/ i zupełnie nie wiem jak się do niego zabrać.Szczególnie martwi mnie podnoszenie hederu.na zimnym silniku trzeba dawać duże obroty aby dzwignął dopiero jak się olej rozgrzeje jest lepiej.
      Może ma ktoś jakieś doświadczenia z tym typem może jakieś instrukcje,katalogi.Jeśli tak to bardzo bym prosił o pomoc.
    • Przez Digifant
      Proszę krótką poradę na temat jak wymontować pompę hydrauliki w 675 DT. Muszę to zrobić gdyż spod jednego górnego króćca wycieka olej, chciałbym to uszczelnić, ale pompa wtryskowa uniemożliwia odkręcenie tego króćca.
    • Przez Maikerus
      Witam. Przychodzę po pomoc w związku z działaniem systemu hydrauliki w moim Ursusie 4514. Ciągnik ma 4 wyjścia hydrauliki zewnętrznej i 2 wajchy do sterowania nimi w kabinie przy lewym błotniku, czyli na jedną wajchę dwustronnego działania przypadają 2 wyjścia hydrauliki. Do ciągnika na stałe podłączony jest tur, pod dwa dolne wyjścia hydrauliki zewnętrznej (chcę go podłączyć bezpośrednio pod ten rozdzielacz pod siedzeniem, ale to temat na osobną dyskusję), a do dwóch górnych zaczepiam prasę. Po ostatnich sianokosach i problemach z działaniem tej sekcji od prasy doszedłem do wniosku, że przed żniwami trzeba się temu przyjrzeć bliżej. Zdjąłem siedzenie i znajdującą się pod nim blachę przykrywającą rozdzielacz i ze zdumieniem odkryłem, że podłączone są do niego tylko dwa przewody, dwa z prawej strony, w tych miejscach:

       
      I gdy przestawię dźwignię rozdzielacza właśnie maksymalnie w prawo na sekcję od tura, to działa on normalnie, tylko że muszę blokować tą jedną z wajch od rozdzielacza z lewej strony, ale na razie mniejsza o to.
       
       
       
       Natomiast po drugiej, lewej stronie oba wyjścia do tej pory były i są zaślepione korkami dokładnie jak na poniższym rysunku
       

       
      Ale po przestawieniu dźwigni maksymalnie w lewo, czyli tak jak na rysunku, sekcja od prasy działała, tzn. czasami trzeba było się trochę namęczyć z tym przestawianiem, a ostatnio to już w ogóle zaczęło być coraz gorzej.
       
      Mam zupełny mętlik w głowie, jak to możliwe, że pomimo zaślepionych wyjść dawało się przez te parę lat od kiedy mam ciągnik normalnie użytkować tą drugą sekcję. Teraz zamontowany jest nowy rozdzielacz, przewody przykręcone tak jak wcześniej i jak można się domyślać problem występuje nadal.
       
×