Skocz do zawartości

Polecane posty

lukbold    436

A jeśli mowa o podnośniku to gdzei szukać problemu jeśli podnośnik po zgaszeniu traktora opada (10 min i lekki pług na ziemi) a gdyby przekręcić wajche pod siedzeniem chyba na wyjscie 1 to trzyma pare godzin w górze. No chyba że te typy tak mają?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    195

Siłowniki wpina się w przednią cześć plecaka, na boku z dwóch stron są śrubki na inbusa , takie korki wkręcone.Można na szybkozłączach też ciśnienie sprawdzić, kawałek węża i manometr.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wozny186    0

Chodzi o to że ja mam ściągnąć plecak bo gość który ma mi to robić pracuje na etacie więc ma czas popołudniami. Chodzi o to o ile dobrze go zrozumiałem że chce się wpiąć z manometrem bezpośrednio w pompe. Jak sprawdzi mi na wyjściu jakimkolwiek to zobaczymy tylko ciśnienie które jest słabe bo nie chodzi to jak powinno i to wiem bez wpinania manometru.Nie wiem co jest tego przyczyną. Po co mam wymieniać pompe za 2000zł jak może się okazać że była dobra a puszcza zawór bezpieczeństwa albo rozdzielacz. W tej chwili chodzi o to żeby zdiagnozować pompe więc trzeba się wpiąć z manometrem bezpośrednio w nią i to najlepiej z pominięciem zaworu bezpieczeństwa bo jak się wepnie za zaworem i ciśnienie będzie słabe to nadal nie będę wiedział czy nawalił zawór czy pompa. Jeżeli nie mam racji lub tak się nie da zrobić to mnie poprawcie a ja przekaże to mechanikowi. Może macie jakiś inny pomysł czy patent na sprawdzenie ciśnienia. Po niedzieli będę miał nowy rozdzielacz ten pod siedzeniem więc może to już załatwi sprawę choć obawiam się że to może poprawić stan rzeczy ale nie naprawić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomek73    195

Wiesz że nie bardzo wiem jak by była możliwość sprawdzenia samej pompy.

Bo jak ściągniesz ten rozdzielacz pod siedzeniem to będzie wystawała rurka z oryngiem, z 1 cm, ona wychodzi bezpośrednio z pompy, ale przez zawór bezpieczęństwa, i to jest wyjście, sprawdź czy są na niej dobre uszczelniacze, oryngi, wyciągnij ją całkiem bo uszczelki sa też z dołu. potem bez problemu ją włożysz.

 

Plecak bez problemu ściągniesz, tylko tą rurkę musisz wyciągnąć, przeczytaj mój post 41, lepiej odkręć dekiel przed ściągnięciem zobacz jak jest włożony i tak włożysz. Bo problem jest z jego włożeniem, musiz wkładać na podniesionej dzwigni-rączce na max, stały wydatek, od tuza. chodzi o ten płaskownik i widełki.

 

Pompa jest razem z rozdzielaczem i tu nic nie sprawdzisz.

Ta rurka wchodzi w zawór bezpieczestwa, a no jest przykręcony jedną srubą do pompy-rozdzielacza, więc nie ma raczej możliwości sprawdzenia ciśnienia, bo tam wszystlko jest wkładane rurkami z oryngami, nie ma żadnych gwintów zeby wkręcić węża w pompę.

Chyba że dorobiło by się specjalny kruciec.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wozny186    0

No i dalej du.a. Wymieniłem dziś rozdzielacz ten pod siedzeniem na nowy i dałem nawet nową tą rurkę z origami co jest pod rozdzielaczem i dalej to samo. 100kg na podnośniku to max jaki podniesie. A podnoszenie trwa chyba kilka minut z ziemi do prawie max bez różnicy od obrotów silnika. Tak samo dźwiga na wolnych obrotach jak i na 2000. Podnośnik się jakoś odpowietrza? Bo już sam nie wiem co dalej. Na pusto ramiona tuza idą szybko do góry. Chyba winna będzie pompa ale chciałbym sprawdzić wszystko zanim postawie na pompe. Co jeszcze i jak sprawdzić?

Czy z wymianą zaworu bezpieczeństwa jest dużo roboty? Wiem że znajduje się na pompie ale czy da się go wymienić bez wyciągania pompy?

Edytowano przez Wozny186

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzeski    4

witam

mam problem ze swoim ferdkiem 152 (odpowiednik naszego mf 255 tylko ze ma wzmacniacz i walek zalanczany bez sprzegla hydraulicznie) otoz jak odpale i jest na wolnych obrotach to tur dziala mi powoli tak samo i podnosnik a jak dodam troche gazu wcale nie dzialaja.. puszcze gaz i nadal zadnej reakcji dopieru jak zgasze ciagnik i odpoale znowu powoli tur dziala i podnosnik a jak dodam gazu to to samo brak jakiej kolwiek reakcji. co moze byc? czyzby zawor przeciazeniowy wysiadl?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pelo111    14

Możliwe, że zawór ale może np. masz zanieczyszczone przewody olejowe jak ciągnik jest na małych obrotach to olej się przeciska obok zanieczyszczeń a jak dodajesz gazu to zanieczyszczenia się przemieszczają i zatykają przepływ oleju puszczasz gaz i ciśnienie oleju dalej blokuje przepływ a po zgaszeniu ciśnienie opada a zanieczyszczenia się cofają

 

Sprawdzałeś jak wygląda filtr oleju hydraulicznego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzeski    4

w tym sek ze zeby w nim zobaczyc filtr olejowy trzeba zdjąć podnosnik ;[ olej z tego co widzialem nie jest za czysty.. boje sie ze filtr siatkowy jest przerwany :(

a mam jeszcze jedno pytanie co to jest na pompie zaraz obok zaworu bezpieczeństwa takie dwa plaskowniki z takim waleczkiem? czyzby to bylo sterowanie podnosnika?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    195

Filtr z dołu się wyciąga, olej spuścić i dekiel odkręcić. A ten płaskowniczek to dokładnie, sterowanie podnośnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzeski    4

tak jak napisalem nie jest to mf 255 i nie ma tam dekielka mialem kiedys 255 i zgadza sie tam jest od spodu a w moim 152 jest u gory

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam mam problem z podnośnikem w MF 255, a mianowicie pod ciężarem jakiejkolwiek maszyny podnośnik podnosi ale bardzo powoli (polsuje) ostatnio nawet wogóle nie podniósł siewnika do kukurydzy. Zaczęło się to kiedy podczas przetrząsania siana opuściłem przetrząsaczkę, potem chciałem ją podnieść ale obie dźwignie po prawej stronie siedzenia nie chciały wogóle drgnąć anie do góry ani w dół. Po rozebraniu i złożeniu działa tak jak napisałem na początku. Ciągnik jest po wymiane pompy hydraulicznej. Prosze o pomoc. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może mało oleju w podnośnika jest sprawdź i po prawej stronie kolo blokady napędu jak masz stalke od oleju masz przesuń go w drugie przełożenie tam ustawia sie szybkość podnoszenia co do falowania podnośnika to może być zapowietrzony układ jak nowa pompę założyłeś olej sprawdź i potem próbuj dźwignię jedna od podnośnika podnieść ta co sie podnosi a druga po milimetrze ruszaj może na dźwigni sie przedstawiło i w jednej pozycji będzie podnosil a w drugiej odciążal a jaki olej zalales

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Transporter    164

Witam,mam problem z podnosnikem w mf 255,mianowicie opuszcza ciegła nawet na pusto,bez podczepionej maszyny,problem ustaje,gdy dzwignie rozdzielacza ustawię w pozycję środkową,wtedy mogę powiesić nawet tonę,i nie opuści...co to moze być? z góry dzieki za pomoc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ben87    1

rozdzielacz albo ta rurka pionowa gdzieś tam jest nieszczelność tak mi sie wydaje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    259

Tłok od podnośnika ma pierścienie metalowe, to normalne że będzie przepuszczało. Pytanie tylko ile jest dopuszczalne ;) Na pozycji środkowej podnośnik będzie trzymał ciężar cały czas, tak powinno być. Winą przepuszczania oleju może być sam zawór rozdzielaczy lub jego uszczelniacze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ben87    1

tłok odpada bo jak by jego wina to by w żadnej pozycji nie trzymał.

w rozdzielaczu tym pod siedzeniem jest taki zawór ( kulka i sprężynka) wkręcony od spodu jak sie go zdejmie, - na żrubokręt. lubi sie ta kulka wyciąć. to jest bardzo prawdopodobne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Transporter    164

Tłok wymieniony cylinder tez,zawór rozdzielczy również,przewód pionowy z uszczzelniaczami też,a nic się nie poprawiło ;/ wszystko to samo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ASOGCURSUS    20

Proszę naprawić pompę tłoczkową gwarantuę że problem ustąpi


Naprawy ciągników Ursus,regeneracja pomp hydraulicznych tłoczkowych i podnośników,sprzęgieł WOM,montaż niezależnej hydrauliki zewnętrznej ,zwiększanie udźwigu podnośnika o 1000kg w ciągnikach Ursus 4514,5314 tel. 513982414

 

Kupię uszkodzone sprzęgła hydruliczne wom  Massey Ferguson

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Transporter    164

Też myślałem o pompie,lecz Podnosi bez problemu,tylko na wolnych obrotach od razu opuszcza na ciepłym oleju,a tłok trzyma dobrze olej(sprawdzałem przestawiając na hydraulikę zewnetrzną),więc myślałem o jakiejś nieszcelności na przewodzie pionowym, Pompa tłoczkowa ma tylko500 mtg pracy,a jest z tucholi. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ASOGCURSUS    20

Jeszcze raz powtarzam proszę naprawić pompę a problem napewno ustąpi możesz przysłać pompę do mnie jestem w stanie tą usterkę usunąc


Naprawy ciągników Ursus,regeneracja pomp hydraulicznych tłoczkowych i podnośników,sprzęgieł WOM,montaż niezależnej hydrauliki zewnętrznej ,zwiększanie udźwigu podnośnika o 1000kg w ciągnikach Ursus 4514,5314 tel. 513982414

 

Kupię uszkodzone sprzęgła hydruliczne wom  Massey Ferguson

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ben87    1

kolega asogursus chyba wie o jakichś wadach fabrycznych tyych pomp......????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
master20002    157

Koledzy, mam problem bo w moim mf-ie 255 podczas pracy na siłowej pod większym obciążeniem dźwignia od siłowej (ta z okrągłą główką) sama się podnosi. Kiedyś nie było tego problemu, jak sobie ustawiłem na początku pola, to na drugim końcu było w tej samej pozycji. Doradźcie coś bo to denerwujące zwłaszcza gdy się pracuje po zmroku. Stan oleju jest, rozdzielacze trzymają itd a pomysłu nie mam.


Jesteśmy różni, pochodzimy z różnych stron Polski, mamy różne zainteresowania, ale łączy nas jeden cel. Cel ten to Ojczyzna, dla której chcemy żyć i pracować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez versus
      jak mozna wzmocnic podnosnik w 60-ce????
    • Przez agronomek
      witam mam pytanie czy ktos sie spotkal z takim przypadkiem , podczepiam plug i przy obracaniu tzn powoli obraca i tak wyje ta hydraulika, wiadomosci podnosnik chodzi dobrze wspomaganie trocheciezko po uszczelnieniu orbitrola,sprzeglo szarpie czasami, czyto moze byc oznaka tego ze to jest wina pompy czy moze cos jest z rozdzielaczem z tylu? dodam ze tak tez sie dzieje przy agregacie ze przy skladaniu tez tak wyje i powoli sklada, jak by ktos wiedzial cos na ten ttemat to prosze o infor. z gory dzieki wielkie
    • Przez adrianufo
      witam mam taki problem kupilem agregat z hydropakiem dwu stronnego dzialania czyli dwa przewody i gdy podlacze do ciagnika pod jedna pare zlaczek to nie chce podniesc blokuje silownik olej ten ktory powiniem wyplynac wychodzi na to ze nie ma obiegu przewody malo nie popekaja takie jest cisnienie tak jak by sie jedna szybkl zlaczka nie otwierala w cigniku. powiem jescze ze jak odkrecilem jedna kozcowke z przewodu a druga byla podwieta ko ciognika od podnoszenia to ladnie podnosil tylko ze z tej odreconej lecial olej
    • Przez sparta
      Witam. niedawo zmieniałem olej w mf 3095, dzisiaj dźwigając i spuszczając tylny podnośnik dziwnie skacze, wydaje mi się ze pompa hydrauliczna jest zapowietrzona? czy jest to mozliwe, jesli tak to prosze o jakąś radę jak temu zapobiec. pzdr:)
    • Przez mikiel
      pomocy mam same 70 i jadac padlo mi wspomaganie kierownicy a nastepie Tur przestal dzialac. gdzie szukac przyczyny i jak rozwiazac ten problem???
×