Skocz do zawartości
Voitek

zetor 10145 + agregat talerzowy

Polecane posty

Wybrane dla Ciebie
Voitek    0

Witam,

 

mam pytanie czy mój 100 konny zetorek da rade z tą 3m talerzówką na wale rurowym: http://allegro.pl/agregat-uprawowo-siewny-3m-talerzowy-agromasz-nowy-i1547682100.html i chciał bym wiedzieć ile ona dokładnie waży.

 

Do tego był by siewnik: http://allegro.pl/siewnik-rolmasz-kutno-poznaniak-3m-2005r-idelany-i1560027917.html

 

Talerzówka była by wykorzystywana do podorywki ścierniska i jako agregat uprawowo siewny. Mam lekkie ziemie ( V i VI klasa).

 

 

PS. Nie wiem czy był już taki temat, więc założyłem nowy. Wiem, że były ale agregaty aktywne.

Edytowano przez Voitek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

miturskir    4

Witam,

 

mam pytanie czy mój 100 konny zetorek da rade z tą 3m talerzówką na wale rurowym: http://allegro.pl/ag...1547682100.html i chciał bym wiedzieć ile ona dokładnie waży.

 

Do tego był by siewnik: http://allegro.pl/si...1560027917.html

 

Talerzówka była by wykorzystywana do podorywki ścierniska i jako agregat uprawowo siewny. Mam lekkie ziemie ( V i VI klasa).

 

 

PS. Nie wiem czy był już taki temat, więc założyłem nowy. Wiem, że były ale agregaty aktywne.

 

moc wystarczy ale plus siewnik nie podniesiesz za ciężki zestaw chyba przód obciążysz dodatkowo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Voitek    0

Moc jet napisana ale nie wiem czy to jest zapotrzebowanie mocy z siewnikiem czy bez.

Waga mnie troche dziwi. Czy to możliwe, aby ta talerzówka na wale rurowym mogła ważyć 1100kg?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miturskir    4

Moc jet napisana ale nie wiem czy to jest zapotrzebowanie mocy z siewnikiem czy bez.

Waga mnie troche dziwi. Czy to możliwe, aby ta talerzówka na wale rurowym mogła ważyć 1100kg?

 

ja mam taki zestaw i tyle warzy bez siewnika ciągnik steyr 8150 pięknie się uprawia

Edytowano przez miturskir

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miturskir    4

mam w planach obciążyć przód ok 500kg.

 

wystarczy 200

 

mam w planach obciążyć przód ok 500kg.

jak chcesz wiecej informacji to zadz pod ten nr 665-767-540

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Marcin8145
      Witam mam problem na wiosnę zakupiłem zetora 8145 tak to wszystko ok. Podpielismy rozrzutnik obornika i zaczelismy pracę tak to wszystko dobrze działało wałek dobrze pracował poza tym że włączal się z 3-4 sekundowym opóźnieniem po podpięciu sieczkarni wałek też włączal się z tym opóźnieniem i było słychać bardzo duże uderzenie w skrzyni gdzieś tak mniej więcej pod siedzeniem porostu wałek nie ruszał powoli tylko raptownie ale nic się nie działo innego więc kosilismy i na uwrociach go nie wylaczlismy po skoszeniu około 3h gdy pracownik wyjechał z rządku nie włączając wałka nawrucil i wiechał w rządek a wałek nie chodzi. Co mogło się stać wajcha przy kierownicy normalnie chodzi a ta pod siedzeniem  leciutko lata nawet bez sprzęgła (wcześniej tak nie było wajcha bardzo scisło chodziła) czy coś obcieło co rozbierać bo gadałem z jednym mechanikiem i powiedział że może będzie go trzeba rozpolowic pomiędzy tylnim mostem a skrzynią. Z góry dzięki za odpowiedź. 
    • Przez Baumax
      Witam mam zetora 8045 i chce do niego podpiąć sieć karmie pottinger mex 2s. Zmieniłem obroty wałka z 540 na 1000 i kosi elegancko tylko jest takie ostrzeżenie i do końca nie rozumiem (w załączniku) 
      Na razie jeżdżę na 1 polowej i obrotach 1500 bo kuku duża ale nie wiem czy dobrze robię bo nie rozumiem tego ostrzeżenia


    • Przez lukasztusin123
      Witam kupiłem zetora 8145 w którym ciężko ze zgrzytem wchodziły biegi oraz ciągnęło sprzęgło.
      po rozjechaniu Wymieniłem : Słoneczko, piasta napędu WOM, tarcza dociskowa była nowa i w bdb stanie więc zostawiłem, tarcza sprzęgła nowa, koło zamachowe było już nowe i w bdb stanie, łożysko oporowe zmieniłem na nowe wyższe 45mm, nowa tuleja wyciskowa + nowe widełki i cięgło regulacyjne. piaste WOM i tarczę sprzęgła założyłem na 100% dobrze (tarcze krótszą piastą w stronę skrzyni. Po zjechaniu jest tak samo co przed "naprawą".
      Zrobiłem pomiary i po wciśnięciu pedału sprzęgła łożysko oporowe pracuje max 10.5mm, natomiast skręciłem na wierzchu docisk z tarczą do koła zamochowego i po wciskaniu prasą hydrauliczną tarcza zwalnia się przy 13-14mm wciskając słoneczko. stara tarcza była zwykła pełna i tutaj pytanie czy w docisku typu słoneczko nie powinna znajdować  się 6ramienna tarcza ceramiczna? czy to może być problemem złego wysprzęglania tarczy?
    • Przez Nieznany1235
      Od jakiegoś czasu nie da się wyłączyć napędu przedniego w zetorze crystal 8045 wszesniej było wszytko dobrze co to może być? 
    • Przez Andrzej1983dkl
      Witam. Mam problem z zetorem 12145. Przy skręcaniu blokuje przednie koła. Obie zwolnice rozebrane- wszystko ok. Po odkręceniu wału napędowego problem znika. Jaka  może być przyczyna?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.