Skocz do zawartości
Zaloguj się, aby obserwować  
mtz_820

Awaria obrotomierza? MTZ

Polecane posty

Wybrane dla Ciebie
galeria
Awaria
mtz_820    0

mam problem od piatku jak wlacze swiatla to obrotomierz podskoczy do ok 1300 jak nacisne gaz a dalej nie idzie jak wylacze swiatla to normalnie pokazuje i ladowania nie ma tzn jest bardzo male jak to naprawic?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
coolman111    54

Może coś być z alternatorem i jego podzespołami. Szkoda, że nie dałeś tematu do elektryki, ale elektrochet na pewno to zobaczy :P.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtz_820    0

zauwazylem ze ladowanie spada jak wszystko wlacze (halogeny radio swiatla) i obrotomiez wariuje ale to sie stalo na polu przy sianiu wapna wiec nie wiem co to moze byc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
coolman111    54

Ja tak samo mam przy kombajnie :P. Jak włącze dodatkowy pobór pradu w postaci świateł i elektrycznej kosy odcinającej łan rzepaku to kontrolka ładowania zaczyna świecić. Tu nie ma znaczenia przy jakiej pracy nastapiła awaria. Po prostu coś się stało z alternatorem. Możliwe, że regulator napięcia poszedł. Będziesz zmuszony oddac alternator do naprawy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grabos    0

spróbuj podciągnąc pasek klinowy. Ja miałem tak samo nagle ni z tego ni z owego obrotomierz zaczął zacinac się w połowie skali. Nie mam wskażnika ładowania (pronar 82 SA) ale lamka od ładowania się nie świeciła a pasek zdawało by się że był napięty zgodnie z normą. Narazie to zostaw alternator w spokoju!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grabos    0

nie lubię się rozwodzic nad błachym problemem coolman. Ja nie działający obrotomierz ignorowałem przez dwa miesiące.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    3
mam problem od piatku jak wlacze swiatla to obrotomierz podskoczy do ok 1300 jak nacisne gaz a dalej nie idzie jak wylacze swiatla to normalnie pokazuje i ladowania nie ma tzn jest bardzo male jak to naprawic?

 

posprawdzaj -połaczenia z alternatora do rozrusznika czy aku-to nie wina paska

 

jaki tam alternator jest??

sprawdź połaczenia na regulatorze,masz moze miernik???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    3

jesli ciągnik dobrze odpala to masa aku jest dobra... przydałby się pomiar napięcia aku jak jest ciągnik nie odpalony oraz po odpaleniu-ładowanie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    3
Miernik mam a traktorodpala tak jak odpalal czyli na strzala

 

zrób tak:

zmierz napięcie aku przed odpaleniem ciągnika-ile V

odpal ciągnik,po 5min zmierz mi napięcie jakie jest na aku V/?????

 

 

 

ps

Niestety Panowie Wapno działa jak zasada-kwas gryzie co się da....być może masz przebicie na kablach...lecz czekam na pomiary jakie zrobisz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbigi123    4

To nie chodzi o mase akumulatora tylko o mase np. licznika pod deską rozdzielcza bo mtz tak ma jak nie ma masy to warjuje. u mnie jak zgubil mase od sygnalu to jak go wciskalem to sie zapalaly swiatla i kierunki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    3
To nie chodzi o mase akumulatora tylko o mase np. licznika pod deską rozdzielcza bo mtz tak ma jak nie ma masy to warjuje. u mnie jak zgubil mase od sygnalu to jak go wciskalem to sie zapalaly swiatla i kierunki.

jest to mozliwe-jednak swoje doświadczenia opieram się na spotkanymi przypadkami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbigi123    4

Co ma napiecie na aku do wskazan licznika. Podłacz + od aku i do + licznika, zobacz jak zareaguje licznik wtedy powiem ci co dalej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    3
Co ma napiecie na aku do wskazan licznika. Podłacz + od aku i do + licznika, zobacz jak zareaguje licznik wtedy powiem ci co dalej.

kłania się eletrotechnika.... plus moze być ....a masa z tz oporem (rezystancja pomiędzy minus aku a masą odbiornika przekracza dopuszczalne normy-wpływ na tz zjawisko iskrzenia-wydzielajace się ciepło zmienia współczynnik przewodzenia(zmienny w czasie) zegar warjuje...........

 

Każdy miernik reaguje na napięcie dostarczone przez np-czujnik.....

 

Co ma napiecie na aku do wskazan licznika. Podłacz + od aku i do + licznika, zobacz jak zareaguje licznik wtedy powiem ci co dalej.

 

co mostkowanie da????ano nic...ale poczekam jak coś napiszesz-co dalej.....wymiana zegara z dobry na dobry

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez mkkk
      Moja ladowarka w czasie jazdy gaśnie. Przejrzałem cały układ paliwa, nowa pompka,filtr, czujnik na pompie wtryskowej,elektryk sprawdził instalację. Pozostała mi chyba pompa wtryskowa do sprawdzenia.Czy ktoś może mi poradzić?
    • Przez radek5314
      Czy ktos moze polecic dobra chemie do mycia ciagnikow i maszyn  przed zima, cos mniej zracego niz Dimer, chodzi tu o zaschniete błoto?
    • Przez wesolyzetor
      Problem dotyczy chłodni do mleka Wsk Krosno , dzieje się to od pewnego czasu chodzi o to że agregat w chłodni raz się sam włącza prawidłowo a nieraz nie (trzeba uruchomić samemu) co to może być ?
    • Przez patryk159
      Witam bardzo serdecznie wszystkich!
      Tak jak w temacie prosze wszystkich którzy mieli lub widzieli gdzies na stronie www wszelkiego rodzaju pomoce naukowe pomocne w nauce elektroniki ciągnikowej. prosze podawac linki/pliki pdf. Z góry dziekuje:D
       
    • Przez Krol295
      Witam od okolo tygodnia w new hollandzie 8560 ford wentylator nie chcial sie zalączać po zapaleniu ciagnika gdy sie uderzylo piescia gdzies pod wentylator zaczal chodzic . Jednak wczoraj podczas pracy ciagnika wentylator stanał, najpierw chodzil jak by nie mial sily i od tamtej pory nie da sie go uruchomic a jak da to zaraz znowu przestanie. Czy da rade to naprawic czy pozostaje kupno nowego ?
×