Skocz do zawartości

Polecane posty

kosiarka    2

wbij te bolce z jednej strony na rowno z obudowa i spróbuj przebic przod tył i powino sie odkleszczyc umnie tak jest zawsze musze przebic przód tył

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
manio10    0

jest w gorze. druga wajcha moge tylko do przodu i do tylu ale tylko na polowych. wodziki sa roznie ulozone. przebijac je z wcisnietym sprzeglem czy nie?

 

wodziki wystaja glownie dwa. najwiecej ostatni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BUSTED    57

muszą być na równo i nie ma bata żeby nie chodziło wbijaj na wciśniętym przynajmniej ja tak robie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

UrsusCzesio    303

Muwsisz mieć wciśnięte sprzęgło!! Bo tam jest taka blokada ijak sprzegło jestp uszcozne to ładnie zablokuje dźwignie żeby nie wyskakiwały biegi i z nie wciśniętym sprżegłęm jak będzie coś walił a puści to możesz skrzynie rozbierać bo coś urwałeś. A wajche masz luźną na tym biegu? Może coś strzeliło? Ja bym zdjął podłoge i pokrywe skrzyni i zajrzał tam moze coś ciekawego znajdziesz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KarolT25    40

Ja zgodzę się z @UrsusCzesio rozbież podłogę i zajrzyj do skrzyni my pamietam w 3512 mielismy raz zakleszczona i wujek odkleszczal czyms krotkim i robilismy remont z tego powdu i znalezlismy kawalek metalu wszystko tym metalem zaklinowalo :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grego525    0

te biegi można załączyć przez jeszcze jedną przekładnię i wtedy staną się biegami wstecznymi

oprócz tego są dwa biegi oznaczone wyżej gwiazdką które są dużo wolniejsze od zwykłych polowych ale one reagują tylko na pierwszy reduktor (polowe - szosowe)

 

 

dobrze wytłumaczone :)

Edytowano przez Grego525

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Aribia    0

Witam

 

Może wy wiecie jaka może być przyczyna wyskakujących biegów. Opisze wam mój problem gdyż jest inny od wszystkich które znalazłem na forum no chyba ze przeoczyłem coś he. A mianowicie sprawa wygląda tak: Wszystkie biegi przód-tył wyskakują ale nie pod obciążeniem tak jak w większości przypadków tylko gdy ciągnik hamuje silnikiem (np. podczas zjeżdżania z górki)Jedyne biegi które nie wyskakują to te najwolniejsze. Na pewno nie jest to przyczyna wodzików gdyż wymieniałem już zatrzaski na wodzikach (pół roku było dobrze ale po tym czasie znów biegi zaczeły wyskakiwać. Na jesieni odkręciłem tą pokrywkę zatrzasków i sprawdzałem czy wszystko z nimi okey. Okazało się ze 3 zatrzask był praktycznie "przebity" Dodam jeszcze ze to jest skrzynia z dwiema wajchami zmiany biegów, a biegi wyskakiwały na 3 wodziku (zmiana biegów przód tył. W tym położeniu są trzy pozycje czyli Przód-Neutralny-Wsteczny a biegi wyskakiwały na Neutralny. Domyślam się ze to jest sprawa rewersu tylko nie miałem nigdy do czynienia z tą skrzynią i nie mam pojęcia w jaki sposób to naprawić?? Chciał bym to zrobić przed sezonem wiec proszę was o jakieś wskazówki :-) Dodam jeszcze ze jak trzymam wajchę ręką to tez wyskakują te biegi ale i zaraz wskakują i tak cały czas aż ciągnik zacznie ciągnąc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1059
Napisano (edytowany)

Z tego z zrozumiałem to ci wyskakuje rewers?

 

Jeśli wyskakuje ci rewers to trzeba go wyjąc ze skrzyni,już nie pamiętam z której strony są cienkie blaszki z prawej lub lewej strony na tym wałku,porostu rewers ci się się rozlatuje i tymi blaszkami się go blokuje i zbija aby zapobiec wylatywaniu rewersu,jak nie wiesz jak takie blaszki wyglądają to mogę ci zrobić zdjęcie.

 

Chyba nie zakręciłem. B)

Edytowano przez Piotruniu25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Aribia    0

"Piotruniu25" no jak byś miał taką możliwość to bardzo bym prosił o te zdjecia:) Z góry dzięki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1059
Napisano (edytowany)

Ok jutro zrobię,dzisiaj już nie będę szedł do garażu,ale takie blaszki to groszowe sprawy na wiosnę kupowałem to za komplet chyba 13 zł ale nie jestem pewien. ;)

 

Po dej twój e-mail to ci na e-mail wyśle foty.

Edytowano przez Piotruniu25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jak22    0

Jeśli biegi wchodzą ze zgrzytem lub wyskakują pod obciążeniem to nie skrzynia tylko regulacja blokady suwaków jak wcześniej pisał Rafal29.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Aribia    0

Panowie. Właśnie wróciłem z warsztatu. Dziś dobrałem się do skrzyni. z początku wydawało mi się ze wszystko jest ok ale po dłuższej obserwacji zauważyłem ze rewers przesuwa się jakieś 0.5 cm!! Tu jest na pewno przyczyna mojego problemu. Pod obciążeniem wszystko było dobrze a jak się hamowało silnikiem zapewne rewers się odsuwał i wybijał biegi. Mam jeszcze do was jedne pytanie. Mianowicie chodzi mi o ustawienie tego rewersu. Jak to zrobić. Piotrek miałeś na myśli podkładki dystansowe(te co mają w środku frez?? I chce się was jeszcze zapytać czy konieczne będzie wyjęcie rewersu "na stół" Z góry dzięki za odpowiedzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1059

Tak koniecznie jest wyjęcie rewersu bo ciężko jest założyć te podkładki z tym rewersem to miałem jednak rację u mnie było prawie podobnie ale u mnie jeszcze nie wyskakiwał rewers.Tak na myśli miałem te podkładki dystansowe.

Edytowano przez Piotruniu25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akadaka    0

A co może mieć sprzęgło do wyskakiwania biegów albo zgrzytów w skrzyni? bo nie czaję. A jak zmieniacie biegi szybkie-wolne na postoju czy w czasie jazdy? Na postoju czasem nie wchodzą ale słyszałem że to normalne trzeba przerzucać w czasie jazdy. Ja też mam chyba źle zdystansowane bo pod obciążeniem drży mi wajcha przód-tył jak myślicie to wina podkładek?

Edytowano przez akadaka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1059

Jeżeli sprzęgło jest źle wyregulowane to mogą biegi wyskakiwać i mogą też zgrzytać u mnie po wymianie sprężynek od wodzików i wyregulowaniu sprzęgła to już nic nie zgrzyta czasami sporadycznie zazgrzytają jak ktoś zmienia bieg na wysokich obrotach silnika.U mnie też rewers drżał ale rewers mam dobrze zbity na wałku i jest ok. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akadaka    0

Własnie tak mi sie wydaje że źle go zlożyłem ale myślę że sie nie rozleci. Chodzi tak już cztery lata a skrzyni nie chce mi sie drzeć. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1059

Jeżeli masz rewers odwrotnie założony to jeszcze lepiej bo zaoszczędzisz 480 zł za parę lat,jak byś miał cały czas tak samo koła rewersu założony to my ci ścięło zębatkę na której się jeździ do przodu bo będzie bardzie zużyta a na której jeździsz do tyłu to wygląda jak nówka a odwrócenie dało że teraz zużywa się odwrotnie,czyli teraz jak jedziesz do przodu zużywa się zębatka od wstecznie i na odwrót.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Vladimir    19

Ja miałem tak w wersji A2, gdy sprzęgło nie było wyregulowane- te łapki nie chwytały czy coś koło tego. Ma on teraz ok. 1500mtg i te biegi już coś szwankują, ale tym razem od skrzyni :unsure: - a mianowicie:

jest to wersja z jedną wajchą (bo A2) i gdy wrzucam np. bieg tył, to nie zawsze chwyci na skrzyni i traktor nie ruszy; a w moim nowym Władku jak i każdym nowym doskonale idzie wyczuć, kiedy bieg wskoczył :rolleyes:

Chyba nie za długo A2 z tym pójdzie pod remont <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akadaka    0

He, dobry patent z tym odwróceniem kół zębatych. Już dobrze nie pamiętam jak to było ściągane ale chyba tylko poluzowane, wybity wałek napędowy i całość wyciągnieta przez gniazdo łożyska z prawej. Jak już wspominałem wcześniej to było robione ze cztery razy w tym dwa przeze mnie. Za pierwszym razem wałek napedowy był jakiś do kitu i przy pracy wyło jak most w sześćdziesiątce :lol: teraz z innym chodzi cicho. Jakość polskich części beznadziejna jak tu już ktoś pisał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sawo10    1

Oznaczenie A2 to nie oznaczenie skrzyni. Tylko wersji wyposażenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1059

Wersie podwyższoną. :lol: Każdego Władka można podwyższyć,obniżyć,poszerzyć i zwęzić.Jeżeli takiego Władka opuścimy to musimy jechać do fabryki w Rosji i prosić o inna tabliczkę. :lol: :lol:

Edytowano przez Piotruniu25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sawo10    1

A ty tego posta w odniesieniu do czego napisałeś?

Może do mojego?

To przeczytaj sobie jeszcze raz.

Zacytuje ci go:"Oznaczenie A2 to nie oznaczenie skrzyni. Tylko wersji wyposażenia. "

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1059

A2,A czy nawet A1 oznaczają kabinę a z wyposażenia jak ma tamte lata nie miał żadne chyba że Władki z kabiną A1 to jest już inna sprawa.

 

Sorry moje nie doczytanie,ale niej jedna osoba chce zabłysnąć na forum swoją wiedzą,piszcie ale na temat bez owijania w bawełnę.

Edytowano przez Piotruniu25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sawo10    1

Kolego piszesz nie do końca prawdę. Różnica między A1, A2, A3 to różnice w wyposażeniu jakim jest właśnie rodzaj kabiny lub jej brak. Od tego zależała instalacja elektryczna.

T-25 A1 - posiadł szczelna kabinę z ogrzewaniem, oświetlenie kabiny, wentylacje wycieraczki, lusterko.

T-25 A2 - posiadł budkę ciągnika czyli zdejmowany daszek.

T-25 A3 - posiadał zdejmowany sztywny szkielet zabezpieczający (wygląd kabiny bez szyb), lusterko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×