Skocz do zawartości

Polecane posty

Rafal7    0

Co do wyskakiwania biegów może wystarczy tylko zaspawac wysprzęglik. :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

bartus16    8

mi jak pod obciążeniem wyskakiwały biegi to wymieniłem ten wałek poprzeczny który tam wystaje w obudowie za prawym tylnym kołem i jest git :D


Jeżeli każdy pomysł wydaje Ci sie genialny to dopij wódkę i idz spać :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
entermen    0

Witam po długiej przerwie.

Wreszcie rozkręciłem skrzynię biegów.

Uszkodzeniu uległ jeden z trybów, ten zapedlame gazu ustawiony równolegle do kół.

Odleciało z tego trybu kilka zębów?

Uszkodzeniu uległ też taki pazur, czy chwytak, nie wiem za bardzo jak go nazwać. On przesuwa tryb w odpowiednie miejsce. W kształcie podobne do zaokraglonej literki Y.

 

I nasunęły mi się dwa pytania:

1)Czy wszystkie wodziki fabrycznie mają identyczny ksztaałt, to znaczy czy są ścięte z dwóch stron?

U mnie dwa maja taki dziwny kształł prawie, że okrągłe, a dwa ścięte z dwóch stron?

2)Jak wyjąć te poprzeczne wałki na których są korytka do zmiany biegów. Czy trzeba odkręcić koło z jednej strony?

 

3) Jaki jest koszt kompletu wodzików?

Pozdrawiam.

Z góry dzięki za wszystkie rady.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kosiarka    2

Zeby je wyjac musisz zdjaci koło inaczej ci nie wyjda wbadz razie jeden ci minie koło a 3 nie :)

A jaki kształ maja wodziki nie pamietam chociasz w zime cało skrzynie mielismy w czesciach :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1074

To w kształecie litery Y to są widełki a czy zdjąć koło to chyba muśisz bo tak są dziury spasowanie to wodzików.Co do wodzików to wszystkie fabryczne mają ścięte końcówki przynajmniej u mnie tak jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    304

Alternator od MTZ pasuje Nie musisz przerabiać tylko dłuższa jedna sruba i pare starych większych nakrętek jako podkładki grube bo będą potrzebne koszt 180 zł nowy Jubana


Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grego525    0

Już ustaliłem przyczynę biegi nie były zakleszczone po rozkręceniu wszystkiego okazało się że blacha która idzie od lewarka do czujnika (tego co jest od palenia na luzie) blokowała wodziki śruba która ją podtrzymywała odkręciła się blacha opadła i to było przyczyną wywaliłem ją bo i tak od czujnika kable są odpięte i teraz wszystko jest ok

 

... Jaki czujnik????


...............................................

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZETORRRRRR    3

Koledze chodzi u czujnik który jest odpowiedzialny za to że nie mozesz odpalić ciągnika bez wyrzucenia na luz taka rosyjska ochrona rodzicielska.

A co do zakleszczania to mielismy podobnie jak wy koledzy wyzej.

1 przyczyna to sprzegło tak jak kolega mówił wyregulować łapki

2. moze wodziki juz sa niźle sklepane sprubuj przeszlifować nawet papierkiem sciernym - pomaga

3. pekniety elelement sprzegła tzn. prowadnica która idzie od pedłaa do spzregła obejzyj dokładnie kiedys tam nam pękło gdzie po drodze

4. Zdjemij pokrywe od skrzyni i sprawdź czy wodziki dobrze dokręcone.

5. regulacja wodzików tzn.z prawej strony jest taki maly dekielek pod podłoga jest od tego ze bez wcisniecia spzregła nei wyrzucisz biegu bo np. w c 360 bez problemu chodź moze sie to skonczyc zakleszczeniem i tam jest regulacja sprubuj to wyregulować

 

JEŻELI źłe to zroumieliście i chcecie małych wytłumaczeń pisać na gg 12754498

 

U nas we władku działo sie to co u was teraz ale naszczescie wszszystko gra troche zajeło rozgryzanie co mu dolega po kolei ale wkoncu skrzynia hula jak talala

 

Do

@bart1887

sprawdź czy wodziki są niesklepane, zazwyczaj nie dochodzi do końca wodzik i sprzęgło stanie w połowie i traktor nie ruszy. Już to przerabiałem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grego525    0

@ZETORRRRRR u mnie nic takiego nie ma, przynajmniej nie działa (chodzi mi o ten czujnik) Weźcie mi powiedzcie o tym coś więcej..


...............................................

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    304

U mnei też nie działa. Jam yśle ze to tak działa. Ten kabel co idzie ze stacyjki przechodzi przez czujnik i idzie do rozrusznika. U mnie jest ucięty i prosto od stacyjki do rozrusznika. Pewnie czujnik sie rozsypał


Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil93    1

Podczas obciążenia wyskakują poszczególne biegi:1,2,3,4,5 żółwie i 6 nie wyskakują. Ciągnik ma 2200mt i mam go od nowości a biegi wyskakują podczas transporu, zgrabianu trawy. Proszę o pomoc i informacje jak to naprawić z góry dziękuje. nr gg20502705.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    304

Najszybsze to było by podciagnięcie na sprzęgle. Jak orałem to mi biegi zgrzytały bo były wymieniane łapki i sie troche starły i wyskakiwały mi polowe non stop. Jak podciagnełem to polowe mi wyskoczyły tylko raz w lesie. Myślałem że będzie trzeba go robić. A tutaj nieświadomie przez taki pierdół udało się też wyeliminować wyskakiwanie. Byc możedobrze nie zazębia i wyskakuje :blink:


Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kris5    1

U mnie też się tak działo, na początku wyskakiwały przy cięższej pracy a później już nawet jak jechałem pustym ciągnikiem pod górkę to nie dało się wyjechać, efekt końcowy był taki że nawet podciągnięcie sprzegła nic nie dało i wylądował u mechanika i cała skrzynia do roboty:(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartus16    8

u mnie tez tak się działo tylko wyskakiwał mi przód tył bo mam wersje z tym "rewersem" to do wymiany był tan cały wałek od tego


Jeżeli każdy pomysł wydaje Ci sie genialny to dopij wódkę i idz spać :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Waldekps2    2

@Kris5 pamiętasz może ile cie kosztował ten remont? Mi wyskakują biegi ale tylko jak ma bardzo ciężko, a do tyłu jak jade to nie wyskakują mi biegi tylko wajcha od rewersu wyskakuje na luz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kalipso156    1

:blink: na początek to sprawdz czy biegi wchodzą na sucho tzn bez sprzęgła jak sprawdzisz to pisz napewno coś poradzimy :huh: sam mam dwa takie sprzęty

 

jemu nie zgrzytają tylko wyskakują to zupełnie dwie różne sytuacje więc nie mów mu o ciągnieciu sprzęgła bo to nic mu nie da...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez agronomek
       mam masseya 6180 i ciągnie tylko 30km/h bo na 4 biegu .nie dziala power shift- jak go odblokowac? z gory dziekuje:)))
    • Przez wojtek918
      Witam wszystkich. Chce wymienić olej w skrrzyni mojego Mf 8110 chcialem zapytac czy ktos z was to juz robil jesli tak to prosze o porady ile oleju mam kupic i jak to robic po koleji????
    • Przez goolman19
      Tak jak w temacie chodzi mi o biegi, a dokładniej gdy jadę na szosowych nagle kontrolka " ta co pokazuje żółwia i królika" gaśnie i MF pozostaje bez biegu jest on
      włączony ale nie jedzie. Dopiero po chwili jak przełączę na żółwia MF jedzie, ale nie chce się przełączyć z powrotem na zająca ;/ dopiero po chwili się zapali lampka i wtedy dopiero idzie przełączyć na zająca i wrzucić bieg ;/ czasami nawet zgrzyta jak sie puszcza sprzęgło ;/ Słyszałem że powodem może być jakiś elektromagnes co jest na bloku koło skrzyni ;/ Jeżeli ktoś wie co to może być prosiłbym o posta pozdr...
    • Przez Peron
      Witam. Kupiłem jakiś czas temu 6180, od razu przeszedł remont skrzyni. Popracowałem dzisiaj z połtorej godzinki w polu z pługiem. Skrzynia jest bardzo ciepła. Czy to normalne, czy może jest jakiś problem?
    • Przez adrianufo
      Czy ktoś może mi powiedzieć jaki to rodzaj skrzyni, 16x16 czy 32x32. Dodam, że jest jeden półbieg pod obciążeniem.


×