Skocz do zawartości

Polecane posty


markoT25    4

Koledzy wiem że tak trochę nie na temat ale mam problem ze zwolnicami bo wyją

olej jest zalany do stanu a one wyją co może być nie tak ?

Znajomy też ma t25a i u jego wcale nie słychać .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kamili    0

Witam

Mam problem zblokowała mi się skrzynia biegów podczas jazdy- mam możliwość wyboru pomiędzy 2 biegiem a 6 biegiem, do przodu dzwignią ni jak nie mogę ruszyć a do tego mam wrażenie jak by pedał sprzęgła nie do końca powrócił w pierwotne położenie.

T25 mam z 1996r z jedną dzwignią zmiany biegów plus z przodu tzw rewers (w lewo do przodu w prawo do tyłu)

Nadmieniam iż od niedawna jestem właścicielem wladimirca a tak naprawdę jest to mój pierwszy ciągnik, także w kwestii mechaniki jestem zielony

Poradzcie jaka może być przyczyna i jak ją usunąć

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

janusz20    105

A więc pod kabina na skrzni biegów masz po każdej stronie pokrywki zaraz przy dzwigni sprzegla odkręcasz je i wtedy zobaczysz wodziki i bedziesz musiał przesunąć ten drugi od tułu ciągnika w którąs strone tylko najlepiej na wciśniętym sprzęgle.

sprzegła napewno ci nie odbiło do konca bo tam jest taki wałek który je blokuje ale jak wodzik ustawisz jak nalerzy to powróci do normalnej pozycji samo. jak byś dalej czegoś nie wiedział to pisz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


Marcelix    52

Kolego na pewno został któryś bieg, ale do rzeczy. Z boku ciągnika jak spojrzysz na skrzynię to widać takie podłużne poziome dekielki zarówno z prawej strony ciągnika jak i z lewej. Nie wiem na jakim biegu ci się zblokował, ale odkręć te pokrywki i tam będą wystawały wodziki takie okrągłe. Trzeba je wepchnąć, albo z lewej albo z prawej strony ciągnika. Wepchnąć trzeba ten który najwięcej wystaje. Jest ich 4 sztuki pierwszego od przodu nie ruszaj on jest od reduktora, następny za nim jest od 2 i 6 biegu, kolejny to biegi zwolnione i 4, kolejny to polowe/drogowe - te bym też zostawił w spokoju. Więc wychodzi na to że powinieneś się zająć wodzikiem nr.3 licząc od przodu ciągnika. Poproś kogoś do pomocy, żeby wcisnął sprzęgło to będzie Ci lżej przesunąć wodzik. To tyle i życzę powodzenia, mam nadzieję że coś pomogłem.

 

Widzę że ktoś mnie ubiegł

Edytowano przez Marcelix

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

janusz20    105

skrzynie ma z rewersem więc patrząc od przodu ciągnika

1 rewers

2 biegi 2 i 4

3 biegi 1 i 3

4 reduktor polowe drogowe

wiec musi się zająć tym trzecim od przodu a drugim od tyły wodzikiem.

pewnie wytłumaczyłeś na podstawie skrzyni z jedną wajchą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Geo    10

Poza tym biegi w T-25 nie powinny się blokować, więc jeśli się to zdarzy jeszcze raz to trzeba będzie jednak znaleźć problem.

Ja mam już drugiego władymirca i biegi blokowały się właściwie tylko w pierwszym. Nie pamiętam co tam było, bo wtedy byłem jeszcze mały, ale wiem, że był uszkodzony jakiś wodzik i po remoncie już się to nie zdarzało. W tym co mam teraz nie pamiętam, żeby choć raz biegi zblokowało, a traktor ma już 4500 mth i nie był oszczędzany.

Jeśli chodzi o nie wchodzenie biegów to w starym miałem ten problem z biegami 2 i 4, były to biegi w tym samym położeniu wajchy zmiany biegów czyli 2 na polowych i 4 na szosowych. Okazało się po rozebraniu wodzików i po dokładnych oględzinach, że delikatnie był zgięty jeden wodzik. Zgięcie było ledwo zauważalne a mimo to biegi nie wchodziły.

Generalnie biegi w tym traktorze nie powinny się blokować więc jeśli się blokują tzn, że coś jest nie tak ze skrzynią biegów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


markoT25    4

koledzy wiem że trochę nie na temat ale podczas pracy z talerzówką cofnąłem i chciałem przełączyć na biegi do przodu wajcha lata z lewa w prawo (wajcha od rewersu a mam skrzynie dwu wajhową ) i niema żadnego oporu miałem tyle szczęścia że pole jest niedaleko . co mogło być przyczyną ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Marcelix    52

Sprawdź czy nie ścięło zabezpieczenia na osadzeniu dźwigni, w najgorszym wypadku reduktor się rozbezpieczył.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

markoT25    4

Marcelix dzięki ale po ogledzinach po dniu okazało się że śrubka mocująca wajchę się obluzowała dokręciłem delikatnie palcem i zaczęło działać jutro dokręcę kluczem i po sprawie :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

Ja też mam władka z dwiema wajchami, robiłem skrzynię miesiąc temu i też mi sprzęgło w połowie się zatrzymywało powodem był wałek blokady wodzików był powycierany i niestety nie blokował biegów tylko się zakleszczał. w pierwszej kolejności zrób tak jak pisze czarek6 spróbuj troszkę podregulować to sprzęgiełko po prawej stronie a jeśli to nie pomoże to trzeba wyciągnąć podłogę i odkręcić pokrywę skrzyni i dopiero wtedy zobaczysz co jest. A ten wsteczny to jest tylko jak przełączasz na 5 a wajcha jak przełączasz stawia jakiś opór?

 

Ja mam T25A LEDA. Miałem coś z tymi właśnie wodzikami i też mi się tak działo tylko, że u mnie czy włączyłem na wsteczny czy przód to i tak jechał do przodu. Przyjechał mechanik (przywiozłem go) i rozebrał coś przy skrzyni puknął młoteczkiem i jak ta lala do tej pory, a to było ze 4 lata temu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

arielo    0

A w moim władku jest taki problem, że wybija mi biegi jak przerzuce na terenowe szczególnie dwójke ale teraz już i na jedynce terenowej wybija, czy wystarczy sama wymiana sprężynek, czy coś jeszcze można zrobić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mentos223    155

Wymień sprężynki i zatrzaski(mogą być wyrobione) ustaw dobrze blokadę wodzików jeśli to nie pomoże możesz mieć wyrobiony tryb i będzie samo w sobie wyrzucało miałem właśnie taki problem w tamtym roku próbowałem wszystkiego a okazało się ze tryby reduktora od biegów szosowych był wyrobiony i wyrzucało go.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Mentos223    155

Cięgiełko by było jak by wywalało każdy bieg bo ono blokuje i odblokowuje wszystkie biegi a koledze wyrzuca tylko wybrane biegi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

arielo    0

Tak jest wywala tylko na terenowych na szosowych jest dobrze, dodam jeszcze, że u mnie coś z tymi sprężynkami nie grało od początku bo jak odsłoniłem je to pod wieczkiem było napodkładane jakichś gum jak je wyjołem i złożyłem bez to wcale nie dało się wrzucić biegu, czy to świadczy o tym że coś jest źle wyregulowane?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Piotruniu25    1059

Ta gum to chyba uszczelka była,kup nowe sprężynki i zobacz co się będzie działo,nowe chyba są po 2zł/szt.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kalipso156    1

mam delikatny problem ze swoim wladkiem a mianowicie ze skrzynią w nim dokładnie to z biegami 3/4 i red1/2 czyli jeden wodzik reszta bez zarzutu sytuacja wygląda następująco wkładam któryś z powyższych biegów wchodzi strasznie opornie po włożeniu sprzęgło nie odbija do końca a poźniej z wyjęciem tego biegu jest straszny problem. czyżby wodzik ugięty??? ;[

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Geo    10

Najprawdopodbniej tak. Wygięcie może byc minimalne i takie mogą być właśnie objawy. Kiedyś tak miałem tyle, że u mnie wchodziła tylko 2 i 4 - na tym samym ząbku (inna skrzynia niż u ciebie).Po wymianie wodzika wszystko było ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kalipso156    1

czyli nie ma co myśleć trzeba brać się za podłogę.... Odrazu przy okazji hydraulikę przedłużę:-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

piotr697    1

Może być jeszcze źle ustawiona blokada wodzików ,

Czy wyskakują Ci biegi ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Geo    10

U mnie też wyskakiwały biegi, bo przede wszystkim nie dało się ich włączyć do końca i sprzęgło nie wychodziło, i właśnie był skrzywiony jeden wodzik. Minimalnie ale to wystarczyło żeby biegi nie wchodziły do końca. Na pozostałych biegach wszystko chodziło bez zarzutu. A w tym przypadku tak jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


mtracz    71

Chyba, że problem polega w blokadzie wodzików na tym wodziku, tam jest kulka i sprężynka. Nie wiem czy akurat jest to możliwe, ale jeśli sprężynka pękła i dostała się pod kulkę to blokuje teraz wodzik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez klocek
      słyszeliscie cos o tym nowym modelu kombajny deutz-fahr podobno czystorotorowy
      jaki on ma heder bo nigdzie nie pisze, wiem ze ma zbiornik 9ton
    • Przez problem
      witam, mam problem ze skrzynią biegów w ciagniku r 4 105 polega on na tym że
      pękają łożyska na jednym z wałków na skrzyni biegów w ciągu 6 miesięcy wymieniałem je juę 2 razy
      ciągnik ma ok 2000 mtg może ma ktoś podobny problem i pomoże mi usunąć awarię i co może być przyczyną tego stanu.
      z góry dzieki i czekam na odpowiedź
    • Przez Tadeusz1212
      Co może być przyczyna zakleszczania sie w C-360 na wsteczym biegu ??? Na innych sie nie zakleszcza ( raz w roku na 2 ). Kilka razy tak sie zakleszczył ze było trzeba cały lewarek rozbierać. Problem z tym zalkeszczaniem na wsteczym jest od nowości, jak tylko wyjechał z fabryki
    • Przez czarus30
      mam problem ze skrzynią a mianowicie pod obciążeniem nie ciągnie tylko jakis gwizd w skrzyni słychac mysle ze to żółw zając moze miał ktos taki przypadek?
    • Przez fendt1992
      Witam. Mam problem ze skrzynia w Traktorze Valtra 8450. mam pytanie czy ktoś spotkał się z takim przypadkiem i czy coś z tym dało się zrobić?. podczas przełączania pół biegów słuchać wyraźne trzaski w skrzyni.a na pierwszym pół biegu coś wyraźnie puka w skrzyni.najmocniej słuchać to gdy szybko sie przełącza z drugiego na trzeci pół bieg i na odwrót(z trzeciego na drugi i tak w kółko) .Dzieje sie to na postoju nawet gdy skrzynia mechanicznie jest zluzowana. dzieje sie to juz od samego kupna. dodam ze skrzynia była naprawiana na zachodzie.prawdopodobnie kosze był spalone. Skrzynie miałem rozebrana i wszytko wygląda na sprawne. nie ma żadnych wyraźnych luzów.po złożeniu nie ma poprawy dodam ze na jednym z koszów był wyraźny luz po zmienieniu jednej z tarczki luz zniknął. Czekam za jakas podpowiedzia, bo juz brakuje mi siły.Może kostka sterująca albo komputer?? co myślicie. czekam za jakimiś pomysłami. Fendt1992.
×