Skocz do zawartości

Polecane posty

pawel807    96

Witam ponownie.

 

Znów musiał wrócić do jednej dźwigni ponieważ coś mnie podkusiło wczoraj i dospawałem kawałek płaskownika.

dscf42991024x768.jpg

 

Jak wezmę w tył jest ok ładnie wchodzi, jak wezmę w przód to jest tylko jeden zgrzyt czym jest to spowodowane ? Tak jak by nie zazębiało. Czasem się uda że wejdzie, ale przeważnie tylko zgrzyt. Jak to zlikwidować ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel807    96

No właśnie tak jak by u mnie było że nie jest dobrze wbity rewers . Na normalnym wodziku było ok , a na przedłużonym nie cyka coś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mar56cin    6

Wydaje mi się, ze wybierak KLINUJE sie w wodziku, jak by to wytłumaczyc...

Nie mozesz dokonca wprzesunąć wodzika bo wybierak ma za mało luzu, przesówa wodzik do momentu zaklinowania sie, w wodziku, wajcha nie idzie dalej.

Niewiem jak mam to wytłumaczyc...

Na tym zdięcu to całe poprzeczne, jest to co przyspawałes?

Wes zrób jeszcze zdięcie z drógiego boku.

Wajcha ma luz w pozycji, w przód jak i w tył taki sam- to bardzo WAZNE

 

pozz :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel807    96

Kurde nie zrobię już foty bo właśnie jestem w trasie do pracy. Na zdjęciu widać co jest dospawane. To co mam uciąć to co jest dospawane tak ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mar56cin    6

Nie nic nie ucinaj, zeszlifuj troche to co przyspawales, tylko od dołu DOLU.

Napisz czy luz jest mniejszy.

Teraz do roboty, :) w niedziele?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel807    96

Nie no zeszlifuje do tego wybieraka taki jak był na początku. Czemu miał bym od dołu szlifować ? Powiem Ci szczerze że nie od czułem tego żeby był mniejszy. Tak dziś do roboty co prawie 400 km od domu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mentos223    166

Panowie mam problem otóż władek od wczoraj na każdym biegu wyje wniebogłosy wcześniej wył tylko jak się go z gazu spuściło i chamował silnikiem teraz już nawet po dodaniu gazu podczas jazdy ,do tyłu nie wyje, po wciśnięciu sprzęgła problem ustaje. Będę to robił zaraz po siewie razem z wymiana sprzęgła i wszystkimi łożyskami w skrzyni, tylko gdzie szukać przyczyny myślę że poszły łożyska na mechanizmie różnicowym,albo te podkładki regulacyjne chyba że wy obstawiacie coś innego prosił bym o pomoc gdzie szukać przyczyny:)


Polska moc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volvo    36

Trzeba dobrze osłuchać i zlokalizować skąd dochodzi wycie.Później rozebrać i sprawdzić.Może to rewers sie rozlatuje?

U sąsiada też zaczęło głośno wyć.Okazało sie że to łożyska w wentylatorze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mentos223    166

Rewers raczej nie bo w zimie nowy rewers założyłem , łożyska na wentylatorze też zmienione, muszę posłuchać i ocenić co się dzieje.

Edytowano przez Mentos223

Polska moc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volvo    36

Nowy to nie znaczy że nie może sie rozlecieć.Częsci robią teraz z marchwi

Bez zdjęcia podłogi sie nie obejdzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mentos223    166

Wiem jakie robią części z nowym rewersem miałem dwie wpadki raz niebyły wyfrezowane kanaliki do smarowania oleju i zatarło i raz nowe podkładki rewersu się odbezpieczyły i się rewers rozjechał ;[ takie dziadostwo teraz robia :/


Polska moc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mentos223    166

Czyli możliwe ze padły łożyska na rewersie bo jak wcisnę sprzęgło pod górkę to wycie ustaje lub padły łożyska na tym wale co przekazuje obrotu na rewers z sprzęgła :) To już bardziej optymistyczna wiadomość jak rozdzieranie całego ciągnika w mak :rolleyes:


Polska moc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RobertT25    1

Kolego najpierw zobacz rewers,a potem sprawdż czy nakrętki na wałku atakującym (nie wiem jak sie dokładnie nazywa ten wałej , ten który znajduje sie za sprzęgłem , a łącznikiem skrzyni, można to zobaczyc przez dekielek za pompą hydrauliczną ) sie nie odkreciły :rolleyes:

Edytowano przez RobertT25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mentos223    166

Miałem dziś trochę czasu i zacząłem szukać w którym miejscu wyje to coś w skrzyni, że nie znalazłem przyczyny odkręciłem z lewej strony dekiel od obu wałków (rewersu i głównego na którym są biegi i reduktor) łożysko od rewersu ma 0,5cm luzu a to od wałka głównego jest dobre,zastanawia mnie tylko jedno że gdy włączę sam rewers (jazda przód) a nie włączę żadnego biegu to w tedy nic nie wyje a rewers przecież się kręci,zauważyłem tez że na biegach redukcyjnych ciągnik nie wyje (chyba dla tego że za pomału kręcą się wałki w skrzyni i nie wywiera to wpływu na łożyska), przy jeździe w tył ciągnik też nie wyje czyli można chyba wykluczyć dyfer.Jutro pożyczę od wujka stetoskop żeby dokładnie zlokalizować miejsce wycia :)

Edytowano przez Mentos223

Polska moc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    143

Nie wyje, bo nie ma obciążenia. Proste! A na red. nie wyje, bo przecież rewers nie ma nic do redukcyjnych!


KPK Kumurun Team
Olej Turdus SHPD do silnika, Lux 10 do hydrauliki
Naprawiam ciągniki, remontuję silniki, kontakt na PW

Ważne sprawy GG: 33264431 t:724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mentos223    166

Mam już przyczynę od wczoraj rozbieram cały ciągnik w mak do wymiany idzie sprzęgło,wszystkie łożyska w skrzyni,łożyska w napędzie pompy i inne znając życie życzy.A wył dlatego że koło od rewersu które odpowiada za bieg wsteczny zapiekła się na nim mosiężna tulejka i została na tulei rewersu a nie na kole i ciągło na chama ,teraz tylko powymieniać części i ma być słychać sam silnik :)


Polska moc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Me97    1

Mam problem z władimircem dosyć często szczególnie latem blokują mi się biegi szczególnie latem i czasem wyskakują chociaż że są wymienione sprężyny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamgaleon    4

Kolego jeśli ci wyskakują lub blokują się biegi to raczej nie wina sprężyn tylko możesz mieć wyrobiony wałek blokady wodzików, ale aby go wymienić musisz niestety odkręcić pokrywę od skrzyni oraz niestety całą podłogę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Witek2010    32

Albo poprostu sprzęgło dobrze nie jest ustawione


"Wizualnie prezentował się naprawdę ładnie: szerokie nadkola, agresywne kształty i ultranowoczesne rozwiązania powodowały, że kobiety piszczały na sam jego widok" -> T-25 :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez rutek22kret
      Witam wszystkich użytkowników:) Jestem nowy na forum ale liczę na wszą pomoc:) Posiadam MF 3060 o roku czasu i na koniec sezonu zapaliła mi się kontrolka od filtra skrzyni, okazało się że znajduje się w nim dużo opiłków takich mikroskopijnych, po wymianie oleju i filtra spokój był na dwa tygodnie a potem to samo i teraz już nie mogę nadążyć zmieniać filtrów. ogólnie wszystko działa tylko w ostatnim czasie zginęły hamulce nożne (ręczny jest) może wiecie co mu jest . Za dwa tygodnie jestem umówiony z mechanikiem ale czekam na waszą pomoc z góry dzięki Rutek
    • Przez Damian2807
      Mam w MF skrzynie Dynashift 32/32 i nie wchodzi w miej 4 bieg i żółw/zając.Przy próbie włączenia 4 słychać zgrzyt, a gdy się już włączy i puści sprzęgło wyskakuje. Ten problem pojawił się po powrocie od belowania.
    • Przez silny84
      Witam.
      Mam mf 6130 i podczas jazdy i pracy moim mf-em po rozgrzaniu się oleju w skrzyni zapala się mi kontrolka nr 7. Wymieniłem filtry olejowe. Zalany jest olej agrol. Olej ten wychodził już ok 350 mtg. Podnośnik jest odpowietrzony tak jak powinien bo odpowietrzałem go po wymianie filtrów tą pompką pod skrzynia. Dlaczego skrzynia mi się tak nagrzewa podczas jazdy? I dlaczego zapala się ta kontrolka? Proszę o pomoc.
       
      opis kontrolek
    • Przez chudy93
      tak jak w temacie mam problem z półbiegami w moim ferdku. na panelu widac jak przelacza sie kolejno a w rzeczywistosci dziala tylko polbieg C na inne nie reaguje. co może być przyczyna?
    • Przez tom446
      Witam mam problem a mianowicie po wciśnięciu sprzęgła nie zapala się kontrolka od ciśnienia oleju w skrzyni zaświeci się tylko przedni napęd i wszystkie kontrolki od dynashifta  po chwili gaśnie i zaświeci się zająć i polbieg D i strzałki od kierunku jazdy .Co może być przyczyną tego ?Wydaje mi się że jest sprzęgło zapowietrzone czy to morze być przyczyną? 
×