Skocz do zawartości

Polecane posty

kalipso156    1

a takie pytanie robilem niedawno skrzynię i wyrzuca mi tylko i wyłącznie rewers bieg zostaje ale ciągnik nie jedzie sprzędło normalnie stoii biegu na sucho nie da się włożyć sprężyny nad kulkami są całe może blokadę troche podkręcić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

olej nie ucieka a w szczeline jest wlozony waz silikonowy i docisniety czyli wszystko jest ok ;) No i aby pare srubek jest a rurek nie trzeba wyjmowac wystarczy tylko odkrecic


Będę brał Cię! -Gdzie? -W oborze na traktorze ;P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akadaka    0

No samo to że olej cieknie jak sie odkręci i oblepia wszystko. Ja tam wole mieć pole do manewru, więc rurki wyciągałem ale na to żeby przeciac pokrywkę to bym nie wpadł, napewno sporo ułatwia. Kalipso156 a nie wybija Ci jak zmieniasz na polowe - szosowe na postoju?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kalipso156    1

wiesz dziś zbadalem dokladnie sytuację i sądzę że spręzynka będzie wyrobiona ponieważ wybija bieg ale tylko wtedy gdy sprzęgło nie odbije do końca... podciągnę go lekko po puszczeniu i jest git duża sprężyna na dźwigni sprzęgła dobrze trzyma biegi wchodzą bez zgrzytów więc sprzęgło jest dobrze ustawione... ale zastanawiam się czemu nie odbija... jak myślicie trafna diagnoza z tą sprężynką?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dare0x    1

Witam dziś kupiłem i założyłem nową kolumnę :P już przetestowane , i muszę powiedzieć że zajebiś*ie Polecam ☺

s7308743.jpg

 

 

i po zamontowaniu

 

s7308768.jpg


---->> Władymirec, nie ma to jak mieć wschód pod domem <<----

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dare0x    1

tak zgadza sie :) dziś to będę montował


---->> Władymirec, nie ma to jak mieć wschód pod domem <<----

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mentos223    174

Witam byłem dziś u znajomego po glebogryzarkę i jechałem sobie Iwanem na 6 po szosie gdy wracałem pod górkę zaczęło go dziwnie szarpać ale wyjechałem na prostym idzie jak burza pod dwie inne górki też szarpało.I została taka największa górka no ale sobie 5 włączyłem i jechał sobie w najlepsze. Moje pytanie co to może być?? Sprzęgło jest już ostatki podciągnięte na full możliwe że ślizga?? czy może miał za dużą górkę i nie dawał rady?? skrzynia była remontowana w zimie. Z góry dzięki za sugestie i podpowiedzi :)


Polska moc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartek1992    34

ale gaz wcisnąłeś na fula czy tak mniej jak więcej ??


Sprzęt rolniczy Zetor 7211 -U-R-S-U-S- C-360 Władymirec T25A2+tur
Massey Ferguson 186 Anna Z-644
Hesston 5540

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik1973    2093

Jak poniżej 1300 obr to samobujstwo. U nas gościu jeździ 6 na 1100 i 2 razy wał pękł i nie przekonać gościa że obroty małe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1140

U mnie jak sprzęgło się kończyło to były takie oznaki że jak jechałem pod górę z przyczepą to się zatrzymywał w pół,wtedy trzeba było wrzucić 1 lub 2 żeby ruszyła ale jak ruszał to ostatnimi siłami sprzęgła teraz mam nowe i skończył się ten ból. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arielo    0

Witam dziś podczas jazdy z rozsiewaczem coś strzeliło i mój władek staną że kolega musiał ściągać mnie do domu. Biegi da się wrzucić lecz nie jedzie, wałek WOM też się niekręci co może być przyczyną tego. Z góry dzięki za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mentos223    174

Chyba ci się sprzęgiełko łupkowe rozkręciło i ścięło kliny (to co masz pod pompą hydrauliczną) :) :) :) :)


Polska moc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1140

Ścięło albo wałek się urwał co napędza skrzynie od sprzęgła.

 

Za pompą hydrauliczną jest dekielek przykręcony na 4 śrub chyba na klucz 14 już nie pamiętam,przy zgaszonym ciągniku spróbuj nim poruszać i obie strony.

 

A podnośnik działa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arielo    0

Podnośnik działa normalnie a wałkiem trochę ciężko ale da się pokręcić o obie strony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arielo    0

To co tryby mogły się wysypać, chyba nie bo bieg po naciśnięciu sprzęgła da się wrzucić i po odkręceni dekielka widać że te wodziki normalnie się przesuwają.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    306

U mnie jak sprzęgło się kończyło to były takie oznaki że jak jechałem pod górę z przyczepą to się zatrzymywał w pół,wtedy trzeba było wrzucić 1 lub 2 żeby ruszyła ale jak ruszał to ostatnimi siłami sprzęgła teraz mam nowe i skończył się ten ból. :)

Tobie się po prostu ślizgał

Mi też szarpnie ale nawet na prostym ale na malutkich obrotach tak 500 600 to szarpie :rolleyes:


Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mentos223    174

Już wiem co było. Wczoraj jak siałem pszenicę pojechałem do domu odwieść glebogryzarkę i przywieść brony i jak dojechałem na pole rozłożyłem brony włączam bieg, jazda przód a tu wyskakuje mi jazda przód jak dałem jazda tył to nic się nie wyskakiwało. Regulowałem tym wodzikiem ale to nie pomogło,

jakoś zmordowałem to pole bronami oczywiście musiałem trzymać lewarek i dziś odkręciłem pokrywę skrzyni i patrzę na tryb rewersu a tam zęby zjechane i po prostu wyrzucało mi jazdę do przodu a wcześniej szarpało bo zębatka niedokładnie zazębiała. Jutro wymienię i powinno być oki :)


Polska moc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1140

Tylko biegi że biegi wchodzą również na zgaszonym jaki na zapalonym ciągniku,również wodziki będą wchodzić na sucho.Zajrzyj do sprzędła może.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arielo    0

Sprzęgło jest ok bo bez wduszenia nie wrzucisz biegu ani na zapalonym ani na zgaszonym.

 

To była urwana śruba sprzęgiełka łupkowego ale mam jeszcze pytanie czy ten wałek co idzie od silnika powinien się tak wyciągać czy powinien siedzieć sztywno?

Edytowano przez arielo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez MichalP
      Potrzebuje pomocy. mam mozliwość zakupu pluga 4 obrotowej ale niestety nigdzie nie moge znalesc tego modelu. na tablice jest tylko KVERNALAND A/S mod. F8 . Potrzebuje informacji w jakich latach byl produkowany i jak z dostepnąścią części.
    • Przez Bartek_0
      Witam, mam problem ze skrzynią biegów. Po przejechaniu trasy, zatrzymałem się gdy chciałem ruszyć wszytko poszlo okey do momentu gdy chciałem wrzucić czwarty bieg...bieg wszedł normalnie tylko traktor nie chciał jechać, tak jak by był na luzie, bieg szósty wszedł także normalnie. Po kilkukrotnej próbie wrzucenia bieg nic nie pomogło. Rozkręciliśmy pokrywy po lewej i po prawej stronie wałków, myśleliśmy że wypadł bieg, postukaliśmy ustawiliśmy tak jak miało być także nie pomogło. Chciałbym zapytac czy miał ktoś podobny problem i jak by mozna było to naprawić. Z góry dziękuje za odpowiedzi 
    • Przez dawid464
      witam morze mi ktoś pomoze a wiec pod pokrywą skrzyni biegów ją otwory gdzie jest kulka i sprężynka, w  katalogu znalazłem  ze ma byc tam kaki mały sworzeń miecz nimi czy ktoś to potwierdzi bo nigdzie w internecie o tym nie znalazłem  
    • Przez bartosz55
      Witam . Mam pytanie czy da się wymienic synchronizator 2 biegu bez demontażu skrzyni tylko po wyjęcie całego kosza dynshift i rewersu od strony sprzęgła a jeżeli nie da się czy skrzynie poprostu rozkręcamy z tyłu przy moście czy gdzieś z tylu jest jakieś zabezpieczenie które blokuje skrzynie przed rozjechaniem z mostem .
    • Przez holik
      Witam, czy posiada ktoś z użytkowników takową skrzynie Inter-tech. Chciałbym zasięgnąć opinii i informacji na temat sprzętu. 

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.