Skocz do zawartości

Polecane posty

kalipso156    1

a takie pytanie robilem niedawno skrzynię i wyrzuca mi tylko i wyłącznie rewers bieg zostaje ale ciągnik nie jedzie sprzędło normalnie stoii biegu na sucho nie da się włożyć sprężyny nad kulkami są całe może blokadę troche podkręcić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

olej nie ucieka a w szczeline jest wlozony waz silikonowy i docisniety czyli wszystko jest ok ;) No i aby pare srubek jest a rurek nie trzeba wyjmowac wystarczy tylko odkrecic


Będę brał Cię! -Gdzie? -W oborze na traktorze ;P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akadaka    0

No samo to że olej cieknie jak sie odkręci i oblepia wszystko. Ja tam wole mieć pole do manewru, więc rurki wyciągałem ale na to żeby przeciac pokrywkę to bym nie wpadł, napewno sporo ułatwia. Kalipso156 a nie wybija Ci jak zmieniasz na polowe - szosowe na postoju?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kalipso156    1

wiesz dziś zbadalem dokladnie sytuację i sądzę że spręzynka będzie wyrobiona ponieważ wybija bieg ale tylko wtedy gdy sprzęgło nie odbije do końca... podciągnę go lekko po puszczeniu i jest git duża sprężyna na dźwigni sprzęgła dobrze trzyma biegi wchodzą bez zgrzytów więc sprzęgło jest dobrze ustawione... ale zastanawiam się czemu nie odbija... jak myślicie trafna diagnoza z tą sprężynką?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dare0x    1

Witam dziś kupiłem i założyłem nową kolumnę :P już przetestowane , i muszę powiedzieć że zajebiś*ie Polecam ☺

s7308743.jpg

 

 

i po zamontowaniu

 

s7308768.jpg


---->> Władymirec, nie ma to jak mieć wschód pod domem <<----

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dare0x    1

tak zgadza sie :) dziś to będę montował


---->> Władymirec, nie ma to jak mieć wschód pod domem <<----

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mentos223    177

Witam byłem dziś u znajomego po glebogryzarkę i jechałem sobie Iwanem na 6 po szosie gdy wracałem pod górkę zaczęło go dziwnie szarpać ale wyjechałem na prostym idzie jak burza pod dwie inne górki też szarpało.I została taka największa górka no ale sobie 5 włączyłem i jechał sobie w najlepsze. Moje pytanie co to może być?? Sprzęgło jest już ostatki podciągnięte na full możliwe że ślizga?? czy może miał za dużą górkę i nie dawał rady?? skrzynia była remontowana w zimie. Z góry dzięki za sugestie i podpowiedzi :)


Polska moc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bartek1992    34

ale gaz wcisnąłeś na fula czy tak mniej jak więcej ??


Sprzęt rolniczy Zetor 7211 -U-R-S-U-S- C-360 Władymirec T25A2+tur
Massey Ferguson 186 Anna Z-644
Hesston 5540

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik1973    2426

Jak poniżej 1300 obr to samobujstwo. U nas gościu jeździ 6 na 1100 i 2 razy wał pękł i nie przekonać gościa że obroty małe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1152

U mnie jak sprzęgło się kończyło to były takie oznaki że jak jechałem pod górę z przyczepą to się zatrzymywał w pół,wtedy trzeba było wrzucić 1 lub 2 żeby ruszyła ale jak ruszał to ostatnimi siłami sprzęgła teraz mam nowe i skończył się ten ból. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arielo    1

Witam dziś podczas jazdy z rozsiewaczem coś strzeliło i mój władek staną że kolega musiał ściągać mnie do domu. Biegi da się wrzucić lecz nie jedzie, wałek WOM też się niekręci co może być przyczyną tego. Z góry dzięki za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mentos223    177

Chyba ci się sprzęgiełko łupkowe rozkręciło i ścięło kliny (to co masz pod pompą hydrauliczną) :) :) :) :)


Polska moc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1152

Ścięło albo wałek się urwał co napędza skrzynie od sprzęgła.

 

Za pompą hydrauliczną jest dekielek przykręcony na 4 śrub chyba na klucz 14 już nie pamiętam,przy zgaszonym ciągniku spróbuj nim poruszać i obie strony.

 

A podnośnik działa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arielo    1

Podnośnik działa normalnie a wałkiem trochę ciężko ale da się pokręcić o obie strony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arielo    1

To co tryby mogły się wysypać, chyba nie bo bieg po naciśnięciu sprzęgła da się wrzucić i po odkręceni dekielka widać że te wodziki normalnie się przesuwają.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    306

U mnie jak sprzęgło się kończyło to były takie oznaki że jak jechałem pod górę z przyczepą to się zatrzymywał w pół,wtedy trzeba było wrzucić 1 lub 2 żeby ruszyła ale jak ruszał to ostatnimi siłami sprzęgła teraz mam nowe i skończył się ten ból. :)

Tobie się po prostu ślizgał

Mi też szarpnie ale nawet na prostym ale na malutkich obrotach tak 500 600 to szarpie :rolleyes:


Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mentos223    177

Już wiem co było. Wczoraj jak siałem pszenicę pojechałem do domu odwieść glebogryzarkę i przywieść brony i jak dojechałem na pole rozłożyłem brony włączam bieg, jazda przód a tu wyskakuje mi jazda przód jak dałem jazda tył to nic się nie wyskakiwało. Regulowałem tym wodzikiem ale to nie pomogło,

jakoś zmordowałem to pole bronami oczywiście musiałem trzymać lewarek i dziś odkręciłem pokrywę skrzyni i patrzę na tryb rewersu a tam zęby zjechane i po prostu wyrzucało mi jazdę do przodu a wcześniej szarpało bo zębatka niedokładnie zazębiała. Jutro wymienię i powinno być oki :)


Polska moc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotruniu25    1152

Tylko biegi że biegi wchodzą również na zgaszonym jaki na zapalonym ciągniku,również wodziki będą wchodzić na sucho.Zajrzyj do sprzędła może.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arielo    1

Sprzęgło jest ok bo bez wduszenia nie wrzucisz biegu ani na zapalonym ani na zgaszonym.

 

To była urwana śruba sprzęgiełka łupkowego ale mam jeszcze pytanie czy ten wałek co idzie od silnika powinien się tak wyciągać czy powinien siedzieć sztywno?

Edytowano przez arielo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez holik
      Witam, czy posiada ktoś z użytkowników takową skrzynie Inter-tech. Chciałbym zasięgnąć opinii i informacji na temat sprzętu. 

    • Przez Matik7171x
      Witam, mam problem z Areską, a mianowicie gdy się rozgrzeje silnik to mam problem z przerzuceniem biegów zolw/zając. Czego to może być wina ?
    • Przez center
      Hey,
      Kto mi podpowie skąd ten wyciek w zetorze 7211?  czy to olej czy płyn ? pod ciągnikiem na kapane.  Ubywa mi płynu hamulcowego ale prawy cylinderek nowy i przewód reszta sucho, lewy przewód suchy... Pod spodem  prawa strona skrzyni mokra i spód. miedzy mostem a skrzynią.. z góry dekiel suchy, tylko dołek  przy dźwigniach terenowe szosowe mokry. Czy może to cieknąć z dźwigienek bo jest na nich luz ?
       
      Pozdrawiam!




    • Przez Ferguson95
      Witam. Podczas pracy w polu ferdek mi 2 razy podskoczyl  (dziury w ziemi) i coś zazgrzytalo w skrzyni. Dojechałem powoli do domu. Czasem podczas jazdy zazgrzyta, na każdym biegu. Jak wcisne sprzęgło to przestanie. Nie zgrzyta cały czas. Co to może być?  Sprzęgło? Coś w skrzyni? 
      Proszę o pomoc i z góry dzięki. 
    • Przez Scoti
      Witam mam problem ze skrzynia a mianowicie rozbierałem dekiel skrzyni bo troche ciekł uszczelniłem i złożyłem jak odpaliłem to biegi na zakresie B były na odwrót a na A dobrze czyli jak włączałem bieg do przodu na B to jechał do tyłu a jak R to do przodu co mogłem źle złożyć ? prosze o szybką pomoc dzieki
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.